Start Prozedere

NX 500 / NX 650 / SLR 650 / FMX 650
Antworten
Benutzeravatar

Themenverfasser
Domi57
Domi-Spezialist
Beiträge: 386
Registriert: Do 29. Jun 2017, 04:09
Wohnort: Wollerau SZ (CH) + Bedizzole BS (I)
Motorrad: Honda dominator RD02 j 1990 35000km
Kontaktdaten:

Start Prozedere

Beitrag von Domi57 » Do 28. Dez 2017, 06:26

Hoi...zusammen

Startert Ihr eure Domi mit oder ohne eingelegten 1. Gang ?
Ich frage weil ich beim Starten den Jocke ziehe und dann die Drehzahl etwas ansteigt.
Dadurch ergibt sich das Problem das der 1. Gang eher mit eine Ruck und ruppiger reingeht , als wenn das Motorrad warm ist und der Jocke zurückgestellt ist.

Gruss Domi57

Benutzeravatar

dieCobra
Domi-Superprofi
Beiträge: 1864
Registriert: Sa 25. Mär 2017, 20:50
Wohnort: NRW
Motorrad: 1x 94er, 3x 93er 650NX Domi und ein 50er Kymko Roller.
Kontaktdaten:

Re: Start Prozedere

Beitrag von dieCobra » Do 28. Dez 2017, 09:32

Meine lassen sich mit kaltem Öl besser/ leiser schalten.
Wenn se warm ist, macht es lauter <klack>

Grüße
Andi
Jetzt bei mir erhältlich:
SLS Verschlussplättchen aus ALU

Perfektion ist dann erreicht, wenn nichts mehr hinzugefügt und nichts mehr weggelassen werden kann. >Tasai<

Benutzeravatar

steffen
Administrator
Beiträge: 2225
Registriert: Sa 28. Jan 2017, 21:58
Wohnort: Bad Schönborn
Motorrad: 88er Ur-Domi (natürlich in schwarz),
Triumph Tiger 800 Bj. 2011
Kontaktdaten:

Re: Start Prozedere

Beitrag von steffen » Do 28. Dez 2017, 09:34

Beim Kaltstart starte ich die Domi immer im Leerlauf. Wenn sie dann läuft, regle ich die Drehzahl über den Choke wieder auf ein erträgliches Maß herunter. Gang einlegen ist dann kein Problem mehr. Der Ruck hält sich in Grenzen.
Ist evtl. Deine Kupplung nicht sauber eingestellt, so dass sie nicht richtig aufmacht?

Gruß,
Steffen

Benutzeravatar

Themenverfasser
Domi57
Domi-Spezialist
Beiträge: 386
Registriert: Do 29. Jun 2017, 04:09
Wohnort: Wollerau SZ (CH) + Bedizzole BS (I)
Motorrad: Honda dominator RD02 j 1990 35000km
Kontaktdaten:

Re: Start Prozedere

Beitrag von Domi57 » Do 28. Dez 2017, 11:01

steffen hat geschrieben:Beim Kaltstart starte ich die Domi immer im Leerlauf. Wenn sie dann läuft, regle ich die Drehzahl über den Choke wieder auf ein erträgliches Maß herunter. Gang einlegen ist dann kein Problem mehr. Der Ruck hält sich in Grenzen.
Ist evtl. Deine Kupplung nicht sauber eingestellt, so dass sie nicht richtig aufmacht?

Gruß,
Steffen
Hoi Steffen

Mhhhhhh..also die Kupplung funktioniert eigentlich gut.
Aber gibt es ein Kupplungstest?

Benutzeravatar

Themenverfasser
Domi57
Domi-Spezialist
Beiträge: 386
Registriert: Do 29. Jun 2017, 04:09
Wohnort: Wollerau SZ (CH) + Bedizzole BS (I)
Motorrad: Honda dominator RD02 j 1990 35000km
Kontaktdaten:

Start Prozedere

Beitrag von Domi57 » So 12. Aug 2018, 00:05

Hallo
Wie sieht das aus wenn Ihr nach ca 2 Wochen Eure Domi startet`?
Ich frage weil meine nach 2 Wochen etwas Mühe hat .
Ich muss 2-3 mal vor dem Anlassen Gas geben .
Dann 2 sec Anlasser betätigen dann Pause und 2-3 mal wiederholen. Danach startet sie.
Wenn ich sie jeden Tag benutze ,läuft sie auf den ersten Start sofort an.
Natürlich benutze isch den Jocke.
Wie ist das bei Euch?

Danke
Gruss Mauro


Basti
Domi-Freund
Beiträge: 75
Registriert: So 25. Feb 2018, 13:24
Motorrad: Honda NX650 Dominator Bj. 88
Kontaktdaten:

Re: Start Prozedere

Beitrag von Basti » So 12. Aug 2018, 00:55

Bei mir springt sie eigentlich immer direkt an. Bei Standzeit ab 4-6 Wochen lass ich kurz ein paar Tropfen Sprit aus dem Vergaser, dann gehts auch wieder direkt.

Grüße,
Basti

Benutzeravatar

dieCobra
Domi-Superprofi
Beiträge: 1864
Registriert: Sa 25. Mär 2017, 20:50
Wohnort: NRW
Motorrad: 1x 94er, 3x 93er 650NX Domi und ein 50er Kymko Roller.
Kontaktdaten:

Re: Start Prozedere

Beitrag von dieCobra » So 12. Aug 2018, 09:20

Domi57 hat geschrieben:
So 12. Aug 2018, 00:05
Hallo
Wie sieht das aus wenn Ihr nach ca 2 Wochen Eure Domi startet`?
Ich frage weil meine nach 2 Wochen etwas Mühe hat .
Ich muss 2-3 mal vor dem Anlassen Gas geben .
Dann 2 sec Anlasser betätigen dann Pause und 2-3 mal wiederholen. Danach startet sie.
Wenn ich sie jeden Tag benutze ,läuft sie auf den ersten Start sofort an.
Natürlich benutze isch den Jocke.
Wie ist das bei Euch?

Danke
Gruss Mauro
Früher war das auch so.
Seit dem ich den Motor überholt habe und Iridium fahre, springt sie immer sofort. Auch nach drei Wochen und auch mit Kicker auf den ersten Hieb.
Bei über 6 Wochen Standzeit lasse ich auch ein bisschen Sprit ab.
Als erstes würde ich die Zündkerze tauschen.

Grüße
Andi
Jetzt bei mir erhältlich:
SLS Verschlussplättchen aus ALU

Perfektion ist dann erreicht, wenn nichts mehr hinzugefügt und nichts mehr weggelassen werden kann. >Tasai<

Benutzeravatar

Nicola
Domi-Fahrer
Beiträge: 172
Registriert: So 26. Mär 2017, 09:35
Wohnort: Malcesine -Italien
Motorrad: RD02, Bj.93, 55.000km
Umbau zum Supermoto
Honda NTV 650
Kymco Movie 125
Ape 50
www.casarosalia.de
Kontaktdaten:

Re: Start Prozedere

Beitrag von Nicola » So 12. Aug 2018, 09:49

2-3 mal Gasgeben vor dem Starten schadet nix. Aber nützt auch nix :D . Der Vergaser hat keine Beschleunigerpumpe, wie das früher in Autos üblich war.

liebe grüße aus bella italia
Berge und Asphalt - brauchst Du - findest Du am Gardasee :D
http://www.casarosalia.de

Benutzeravatar

Chriz90
Domi-Fan
Beiträge: 39
Registriert: Fr 31. Mär 2017, 09:24
Wohnort: Chiemgau
Motorrad: NX 650 RD02 BJ 1994
Kontaktdaten:

Re: Start Prozedere

Beitrag von Chriz90 » So 12. Aug 2018, 10:14

Ich mach, wenn ich unterwegs war, 100m vor Zuhause den Benzinhahn zu und lass sie so lange laufen bis sie ausgeht, sodass der Vergaser leer ist. Beim Starten Benzinhahn öffnen, Choke und sie ist so beim ersten Mal Anlasser drücken eigentlich sofort da.

Benutzeravatar

Saruman
Domi-Superprofi
Beiträge: 1032
Registriert: So 16. Apr 2017, 13:44
Wohnort: Erligheim
Motorrad: Honda NX 650 RD02 Dominator
Honda NX 650 RD08 Scrambler
Suzuki 1200 Bandit S
Kontaktdaten:

Re: Start Prozedere

Beitrag von Saruman » So 12. Aug 2018, 11:55

Bei der Domi lasse ich nur bei über 2 Monate Standzeit den Vergaser leer laufen. Auch nur reine Vorsichtsmaßnahme. Sie springt aber immer zuverlässig an. Die Bandit hatte nach 6 Monaten Standzeit da eher gezickt.
Gruß Mario

Manchmal kann man nichts machen, ....außer weiter....

Benutzeravatar

Diablo165
Domi-Freund
Beiträge: 69
Registriert: So 10. Dez 2017, 13:11
Wohnort: Bergisch Land
Motorrad: KTM 950 SM / HUSQVARNA TE310
Kontaktdaten:

Re: Start Prozedere

Beitrag von Diablo165 » So 12. Aug 2018, 12:46

Schon bei meiner 1. Domi 1992 hab ich mich über das schlechte Anspringverhalten nach ein paar Wochen geärgert. Abhilfe bringt vor der Garage den Benzinhahn zu schließen und leer laufen zu lassen bis der Motor ausgeht. So wurde es bei der BW mit vielen motorgetriebenen Aggregaten gehandhabt. Zum Neustart Benzinhahn auf und starten. Springt dann problemlos an.

Benutzeravatar

Nickless
Domi-Superprofi
Beiträge: 1473
Registriert: Sa 25. Mär 2017, 20:22
Wohnort: Biebesheim/Rh.
Motorrad: 91iger Domi RD02, KTM 1190 Adventure
Kontaktdaten:

Re: Start Prozedere

Beitrag von Nickless » So 12. Aug 2018, 14:20

Toi,toi,toi! Nock on wood! Bis auf wirklich seltene Ausnahmen sprang meine bisher Domi sofort an. Trotz langer Standzeit ( teilweise über sechs Monate)
und den Vergaser habe ich auch vor längerer Pause nie entlehrt. Bis dato auch keine Iridium Kerze.
...was ich heute nicht mache, mache ich morgen, oder besser übermorgen, dann kann ich morgen das machen, was ich gestern nicht gemacht habe...


Nachba
Domi-Fan
Beiträge: 26
Registriert: Mi 27. Sep 2017, 15:23
Wohnort: Berlin
Motorrad: NX650 BJ '96
Kontaktdaten:

Re: Start Prozedere

Beitrag von Nachba » So 12. Aug 2018, 15:56

Nach vielen Versuchen bringt bei mir auch nur das ablassen des vergasers etwas damit sie auch bei niedrigen Temperaturen anspringt. Ne volle Batterie die dem Anlasser ordentlich Feuer verpassen kann ist auch einiges Wert.

Benutzeravatar

steffen
Administrator
Beiträge: 2225
Registriert: Sa 28. Jan 2017, 21:58
Wohnort: Bad Schönborn
Motorrad: 88er Ur-Domi (natürlich in schwarz),
Triumph Tiger 800 Bj. 2011
Kontaktdaten:

Re: Start Prozedere

Beitrag von steffen » So 12. Aug 2018, 21:39

Nachdem ich was-weiß-ich-wieviele Winter und Standzeitperioden mit der Domi erlebt habe, und die Starterei auch ganz unterschiedlich verlaufen ist, habe ich mir im Februar letztes Jahr erlaubt, mein ganz persönliches "Startritual" nach einer Standzeit von viereinhalb Monaten in bewegten Bildern festzuhalten.
Die Schwimmerkammer habe ich nicht explizit zuvor geleert. Ich habe nur vor der langen Standzeit den Benzinhahn kurz vor Ankunft zugemacht und somit dafür gesorgt, dass das restliche Benzin im Vergaser noch so gut es ging verbraucht wurde.

So läuft das letzten Endes bei mir ab:


Der Motor hatte zu dem Zeitpunkt ca. 102.000 km drauf.

Gruß,
Steffen

P.S.: Das Video hatte ich im alten Forum schon gepostet.

Benutzeravatar

Andreas_NRW
Domi-Superprofi
Beiträge: 1661
Registriert: Sa 18. Mär 2017, 13:48
Wohnort: Sankt Augustin
Motorrad: NX 650 (89er) "LuckySeven"
KTM 1190 Adventure T "Die Festpatte"
CRF 250 LA "Wanderbursche"
Kontaktdaten:

Re: Start Prozedere

Beitrag von Andreas_NRW » Mo 13. Aug 2018, 13:13

Moderator schreibt:
Alle themenbezogenen Beiträge in den bereits existierenden Thread übertragen.
Alles sonstige aus dem "Doppethread" Archiviert.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast