Es soll wieder einen Domi-Wandkalender geben. Infos zur Mitgestaltung und Bestellung: Honda Dominator Forum Wandkalender 2022

Mein neuere Domi, springt nicht gern an . . .

NX 500 / NX 650 / SLR 650 / FMX 650
Benutzeravatar

Andreas_NRW
Domi-Superprofi
Beiträge: 4919
Registriert: Sa 18. Mär 2017, 13:48
Wohnort: Sankt Augustin
Motorrad: CRF 250 LA "Wanderbursche"
BMW F 850 GS "Rechenzentrum"
Zündapp KS100GS "Excalibur"
XBR500 "???"
Kontaktdaten:

Re: Mein neuere Domi, springt nicht gern an . . .

Beitrag von Andreas_NRW »

Ich behaupte es ist NICHT die CDI!
Stecker mit den vielen bunten Kabeln rechts am Lenkkopf und Schalter des Seitenständer.
Seitenständer einklappen beim Startversuch!
Benutzeravatar

Themenverfasser
stromulus
Domi-Fan
Beiträge: 47
Registriert: Di 4. Apr 2017, 05:00
Wohnort: Plattensee
Motorrad: Ducati Monster 821 , Dominator 500-er / Bj 2000
Kontaktdaten:

Re: Mein neuere Domi, springt nicht gern an . . .

Beitrag von stromulus »

Ja ich finde CDI könnte OK sein ...
Seitenständer noch immer nicht probiert, da Funke nur Sporadisch , beim kurz starversuch kommt. Also was Hätte das mit Seitenständer zum tun ?
Jedenfalls heute so angesprungen, Öl abgelassen, jetzt tropft, dann AKKU mit Tropfenladegerät wieder aufladen, und warte auf TÜV Ladung im Februar . . . . .
Jedenfalls solche starterei beim mein bisherige Domis nicht gehabt. . . . .wie werde ich mit sowas nach GRiech. fahren ????
Benutzeravatar

Andreas_NRW
Domi-Superprofi
Beiträge: 4919
Registriert: Sa 18. Mär 2017, 13:48
Wohnort: Sankt Augustin
Motorrad: CRF 250 LA "Wanderbursche"
BMW F 850 GS "Rechenzentrum"
Zündapp KS100GS "Excalibur"
XBR500 "???"
Kontaktdaten:

Re: Mein neuere Domi, springt nicht gern an . . .

Beitrag von Andreas_NRW »

Schon sooo oft beschrieben…..😏
Der Seitenständer ist in der elektrischen Sicherheitskette, auch der kann mit einem schlechten Kontakt für einen reduzierten Zündfunken sorgen.
Also einfach mal bitte beim Startversuch einklappen und sehen was passiert.
Benutzeravatar

Themenverfasser
stromulus
Domi-Fan
Beiträge: 47
Registriert: Di 4. Apr 2017, 05:00
Wohnort: Plattensee
Motorrad: Ducati Monster 821 , Dominator 500-er / Bj 2000
Kontaktdaten:

Re: Mein neuere Domi, springt nicht gern an . . .

Beitrag von stromulus »

Andreas_NRW

OOO jetzt habe kapiert was du unten "Kette " gemeint hast . . . . .
Morgen werde probieren ob "Reduzierte Zündfunke" tatsächlich hätte
Danke schonmal

chris1383
Domi-Profi
Beiträge: 684
Registriert: Mo 5. Jun 2017, 09:41
Wohnort: Talheim
Motorrad: 1993er RD02
Kontaktdaten:

Re: Mein neuere Domi, springt nicht gern an . . .

Beitrag von chris1383 »

Hallo stromulus,

Ich hatte dieses Jahr nach der Winterpause auch fast gleiche Probleme mit dem Starten. Lange gestartet und nur ab und zu ein Funke an der Zündkerze. Gerade beim Loslassen des Startknopfes kam ein Funke. Die Ursache war bei mir nicht die CDI, auch nicht der Ständerschalter oder der Kill-Schalter am Lenker - es war die OT-Spule (auch Zündimpulsgeber genannt). Dieses Teil befindet sich unter dem rechten Motordeckel, dort wo auch die Kupplung sitzt. Das Kabel geht von der rechten Seite an Deckel rein und der Stecker dazu befindet sich unter dem Tank links, bei der Hupe.
Also es könnte evtl. auch dieses Teil sein. Ich hab dann eine für ca. 70€ bei eBay gekauft.

Das Symptom war bei mir letztes Jahr zuerst auffällig, als ich nach dem Tanken nicht starten konnte. Ich musste mehrere Versuche machen und ein paar Minuten abwarten bis wieder ein Funke kam. Leider kann man nur den Widerstand am Stecker messen, sonst mit einfachen Mitteln nichts. Um es genau festgestellten zu können, müsste man die ausgebaute OT-Spule warm machen und dabei den Widerstand messen, hier kann dann plötzlich der Wert stark abweichen.
Gruß
Chris
Benutzeravatar

Themenverfasser
stromulus
Domi-Fan
Beiträge: 47
Registriert: Di 4. Apr 2017, 05:00
Wohnort: Plattensee
Motorrad: Ducati Monster 821 , Dominator 500-er / Bj 2000
Kontaktdaten:

Re: Mein neuere Domi, springt nicht gern an . . .

Beitrag von stromulus »

Danke, das wird womöglich tatsächlich mein Problem sein... ebay gefunden, sofort gekauft, 55 juro
das heist Kupplungsdeckel mus ich Öffnen, weil Impulsgeber drinnen ist ?? werde ich schon finden
sehr gut geschildert, extra danke !

Bestellt, abwarten, und Tee trinken ,

1000 Danke dir und an alle welche Mitgefiebert hat !!!!!!!!!!!!!!!!!!!!!!!!!!!!! siehe den ende der Tunnel :)))))))))))))))))))))))
Zuletzt geändert von stromulus am Mi 24. Nov 2021, 05:11, insgesamt 1-mal geändert.

chris1383
Domi-Profi
Beiträge: 684
Registriert: Mo 5. Jun 2017, 09:41
Wohnort: Talheim
Motorrad: 1993er RD02
Kontaktdaten:

Re: Mein neuere Domi, springt nicht gern an . . .

Beitrag von chris1383 »

stromulus hat geschrieben: Di 23. Nov 2021, 20:36 Danke, das wird womöglich tatsächlich mein Problem.... ebay gefunden, sofort gekauft,
das heist Kupplungsdeckel mus ich Öffnen, weil Impulsgeber drinnen ist ?? werde ich schon finden

Bestellt, abwarten, und Tee trinken ,

1000 Danke dir und an alle welche Mitgefiebert hat !!!!!!!!!!!!!!!!!!!!!!!!!!!!! siehe den ende der Tunnel :)))))))))))))))))))))))

Oh, so schnell entschieden und bestellt? Ich kann dir natürlich nicht versprechen dass es bei dir genau die gleiche Ursache ist, aber ich drücke dir die Daumen dass es klappt ;)
Wenn du den rechten Motordeckel öffnest, würde ich auch eine neue Dichtung nehmen.

Viel Erfolg!
Gruß
Chris
Benutzeravatar

Themenverfasser
stromulus
Domi-Fan
Beiträge: 47
Registriert: Di 4. Apr 2017, 05:00
Wohnort: Plattensee
Motorrad: Ducati Monster 821 , Dominator 500-er / Bj 2000
Kontaktdaten:

Re: Mein neuere Domi, springt nicht gern an . . .

Beitrag von stromulus »

Oh ja ---es könnte die Verursacher sein, was sonst ? Dichtung ? Ein Metall--ausgebaute ---hätte ich hier :))))))))
Dichtungen beim Louis auch bestellt, hoffe passt bei mir ...

chris1383
Domi-Profi
Beiträge: 684
Registriert: Mo 5. Jun 2017, 09:41
Wohnort: Talheim
Motorrad: 1993er RD02
Kontaktdaten:

Re: Mein neuere Domi, springt nicht gern an . . .

Beitrag von chris1383 »

stromulus hat geschrieben: Mi 24. Nov 2021, 05:15 Oh ja ---es könnte die Verursacher sein, was sonst ? Dichtung ? Ein Metall--ausgebaute ---hätte ich hier :))))))))
Dichtungen beim Louis auch bestellt, hoffe passt bei mir ...
Die Dichtung hab ich glaube auch von Louis gekauft, das ist so eine Papierdichtung.
Gruß
Chris
Benutzeravatar

Themenverfasser
stromulus
Domi-Fan
Beiträge: 47
Registriert: Di 4. Apr 2017, 05:00
Wohnort: Plattensee
Motorrad: Ducati Monster 821 , Dominator 500-er / Bj 2000
Kontaktdaten:

Re: Mein neuere Domi, springt nicht gern an . . .

Beitrag von stromulus »

Chris1383

die Metall Dichtung was ich hier habe, passt nicht zum jetzige Modell, bin neugierig was ich jetzt von Louis bekomme ?? Schon Unterwegs :))
Von Die OT Impulsgeber Person aus Portugal noch kein Antwort erhalten .
Bin Sprungbereit, und total gespannt, ob ich Moped wiederbeleben kann :)
Benutzeravatar

Themenverfasser
stromulus
Domi-Fan
Beiträge: 47
Registriert: Di 4. Apr 2017, 05:00
Wohnort: Plattensee
Motorrad: Ducati Monster 821 , Dominator 500-er / Bj 2000
Kontaktdaten:

Re: Mein neuere Domi, springt nicht gern an . . .

Beitrag von stromulus »

IMG_20211125_113701_1.jpg
IMG_20211125_113924_3.jpg
IMG_20211125_113637_6.jpg
IMG_20211125_113627_5.jpg
Heute Deckel abgebaut, und warte auf OT Impulsgeber + papier-Dichtung.
Benutzeravatar

Themenverfasser
stromulus
Domi-Fan
Beiträge: 47
Registriert: Di 4. Apr 2017, 05:00
Wohnort: Plattensee
Motorrad: Ducati Monster 821 , Dominator 500-er / Bj 2000
Kontaktdaten:

Re: Mein neuere Domi, springt nicht gern an . . .

Beitrag von stromulus »

Heute war ich bei ein Auto -Elektriker, die ausgebaute Impulsgeber zu messen. Ich habe 480 Ohm gemessen -er auch- die welche aus Portugal kommt, 800 irgendwas Ohm Fhotographiert . . . .
Bei mein ausgebaute sieht man ein brutale Schleifspur,--sieht man auf Foto oben, . . . . . 0,1 mm abstand sollte sein, und kein berührungskontakte....

chris1383
Domi-Profi
Beiträge: 684
Registriert: Mo 5. Jun 2017, 09:41
Wohnort: Talheim
Motorrad: 1993er RD02
Kontaktdaten:

Re: Mein neuere Domi, springt nicht gern an . . .

Beitrag von chris1383 »

stromulus hat geschrieben: Do 25. Nov 2021, 16:06 Heute war ich bei ein Auto -Elektriker, die ausgebaute Impulsgeber zu messen. Ich habe 480 Ohm gemessen -er auch- die welche aus Portugal kommt, 800 irgendwas Ohm Fhotographiert . . . .
Bei mein ausgebaute sieht man ein brutale Schleifspur,--sieht man auf Foto oben, . . . . . 0,1 mm abstand sollte sein, und kein berührungskontakte....
Hallo stromulus,
die Spule sollte glaube ich 420-520 Ohm haben, also passt das eigentlich bei deiner Spule. 800 Ohm sind zu viel, d.h. da stimmt dann was nicht. Die Schleifspuren sind meiner Meinung nach nicht okay. Abstand hat die Spulenspitze schon, ich weiß aber nicht wie viel.

War deine bestellte Spule nicht neu? Oder gebraucht?
Gruß
Chris
Benutzeravatar

Themenverfasser
stromulus
Domi-Fan
Beiträge: 47
Registriert: Di 4. Apr 2017, 05:00
Wohnort: Plattensee
Motorrad: Ducati Monster 821 , Dominator 500-er / Bj 2000
Kontaktdaten:

Re: Mein neuere Domi, springt nicht gern an . . .

Beitrag von stromulus »

Wenn ich die "neue" --Gebrauchte-- bekomme, kann ich beide Ohm Werte vergleichen. gefühlsmäßig 800 Ohm für mich Sympatische als die schwächere . . .da tut sich mehr, gibt mehr Induktion, ( Glaube ich )
Abstand ist wichtig, auf 0,1 zehntel mm werde ich einstellen. 100 % das die abgeschliffene Kontakte sind bei mir schuld gewesen. ( Erklären hier für mich Schwerig.)

1/ Weist Du die Werksmässige Ohm Werte ?
2/ bei Dir , nach d. Impulsgeber Tausch war Motor sofort da ? Angesprungen - gelaufen ? Weil hier darum Gehts :))

habe große Hoffnung :)) gesamt Konstruktio ist Watschen einfach, diese Forum ist gut, früh, oder später hier bekommt man die richtige Hinweise:))

Danke für dein Tip .

chris1383
Domi-Profi
Beiträge: 684
Registriert: Mo 5. Jun 2017, 09:41
Wohnort: Talheim
Motorrad: 1993er RD02
Kontaktdaten:

Re: Mein neuere Domi, springt nicht gern an . . .

Beitrag von chris1383 »

Ich meine dass die 420-520 Ohm so im Werkstatthandbuch stehen. Einstellen kann man an der Spule nichts, zumindest ist das nicht so gedacht. Einfach dran schrauben, der Abstand ist in der Regel immer ziemlich gleich.

Ja, bei meiner Domi lag es eindeutig daran. Sie ist seither immer zuverlässig angesprungen. Allerdings muss ich sagen, dass andere Ursachen wie zum Beispiel Vergaser, Zündkerze, Stecker der Elektrik usw.. alles in Ordnung waren. Das hatte ich vorher gecheckt und konnte es ausschließen.
Als letzte Möglichkeit ist das noch geblieben und das war dann auch bei mir die Ursache.

Hast du die anderen Tipps schon versucht? Z.b. das Thema mit dem Seitenständer-Schalter, das Andreas_NRW geschrieben hat? Oder die beiden Stecker (rot und schwarz) die rechts am Rahmen unter dem Tank sind, sauber gemacht (Kontakte reinigen)
Gruß
Chris
Benutzeravatar

Themenverfasser
stromulus
Domi-Fan
Beiträge: 47
Registriert: Di 4. Apr 2017, 05:00
Wohnort: Plattensee
Motorrad: Ducati Monster 821 , Dominator 500-er / Bj 2000
Kontaktdaten:

Re: Mein neuere Domi, springt nicht gern an . . .

Beitrag von stromulus »

Ins Werkstatthandbuch nirgends über 420--520 Ohm gesehen. Stellt sich später alles aus . . .
Benutzeravatar

Themenverfasser
stromulus
Domi-Fan
Beiträge: 47
Registriert: Di 4. Apr 2017, 05:00
Wohnort: Plattensee
Motorrad: Ducati Monster 821 , Dominator 500-er / Bj 2000
Kontaktdaten:

Re: Mein neuere Domi, springt nicht gern an . . .

Beitrag von stromulus »

Alte Impulsgeber gerade gefeilt, 1,8 mm Hoch. Eingebaut, Zündkerze herausgeschraubt, gestartet, Funke viel mehr gekommen, aber noch immer nicht anhaltend . Auf Foto gut zum sehen, die eckige Kontakte , und sein Abstand 0,5 - 0,55 mm
IMG_20211127_104005_3.jpg
IMG_20211127_103601_3.jpg
Benutzeravatar

dieCobra
Domi-Superprofi
Beiträge: 4446
Registriert: Sa 25. Mär 2017, 20:50
Wohnort: NRW
Motorrad: 1x 94er, 3x 93er 650NX Domi und ein 50er Kymko Roller.
Kontaktdaten:

Re: Mein neuere Domi, springt nicht gern an . . .

Beitrag von dieCobra »

Ich frage mich, warum war der Impulsgeber angeschiffen?
Er ist doch mit den Schrauben fest fixiert und kann nicht verschoben werden.

Grüße
Andi
Jetzt bei mir erhältlich:
SLS Verschlussplättchen aus ALU

Chokeschraube aus Messing
Vergaserservice
Perfektion ist dann erreicht, wenn nichts mehr hinzugefügt und nichts mehr weggelassen werden kann. >Tasai<

chris1383
Domi-Profi
Beiträge: 684
Registriert: Mo 5. Jun 2017, 09:41
Wohnort: Talheim
Motorrad: 1993er RD02
Kontaktdaten:

Re: Mein neuere Domi, springt nicht gern an . . .

Beitrag von chris1383 »

dieCobra hat geschrieben: Sa 27. Nov 2021, 20:37 Ich frage mich, warum war der Impulsgeber angeschiffen?
Er ist doch mit den Schrauben fest fixiert und kann nicht verschoben werden.

Grüße
Andi
Das hab ich mich auch schon gefragt, evtl waren die Schrauben nicht richtig fest über einen längeren Zeitraum? Es ging mir bei meinem Hinweis nur über 'eine' mögliche Ursache, die es sein kann. Natürlich sollte stromulus die anderen Möglichkeiten auch durch checken. Also vom Vergaser über Sicherheitskette (Schalter Seitenständer, usw...) um hier guten Gewissens zu sein.
Gruß
Chris
Benutzeravatar

Themenverfasser
stromulus
Domi-Fan
Beiträge: 47
Registriert: Di 4. Apr 2017, 05:00
Wohnort: Plattensee
Motorrad: Ducati Monster 821 , Dominator 500-er / Bj 2000
Kontaktdaten:

Re: Mein neuere Domi, springt nicht gern an . . .

Beitrag von stromulus »

IMG_20211127_104005_3.jpg
IMG_20211127_103601_3.jpg
Cobra hat nicht verstanden, nochmals:
Auf d. Impulsgeber sein Kontakt-oberflache, war unerklärlich brutal gekratzt, irgendwie-Metall auf Metall berührt ( Foto) so das ich mit feile wieder gerade - eckig gefeilt.
Drum unerklärlich, weil beide Schrauben haben eine nicht veränderbare Zwangs Position-und trotzdem gut sichtbar wie ungerade die oberflache ist .war.

1/ Aber: wenn ich jetzt die neue bekomme, und noch immer keine anhaltende Funke bekomme, werde ich --beim alte-- die Befestigung Position ändern, damit wesentlich kleinere abstand bekomme . Statt d. jetzige 0,5--eventuell mache ein abstand mit 0,2---0,3 mm, man muss probieren...

2/ Dann habe daran auch gedacht, vielleicht ist es Absicht, das kein anhaltende Funke erzeugt wird, --da auf Kurbelwelle nur 1 Kontakt gibt,-- und daher nur bei jede KW Umdrehungen wird Funke erzeugt . . . .alles ist Schleierhaft . . .
Benutzeravatar

dieCobra
Domi-Superprofi
Beiträge: 4446
Registriert: Sa 25. Mär 2017, 20:50
Wohnort: NRW
Motorrad: 1x 94er, 3x 93er 650NX Domi und ein 50er Kymko Roller.
Kontaktdaten:

Re: Mein neuere Domi, springt nicht gern an . . .

Beitrag von dieCobra »

dieCobra hat geschrieben: Sa 27. Nov 2021, 20:37 Ich frage mich, warum war der Impulsgeber angeschiffen?
Er ist doch mit den Schrauben fest fixiert und kann nicht verschoben werden.

Grüße
Andi
stromulus hat geschrieben: So 28. Nov 2021, 08:12
IMG_20211127_104005_3.jpg
IMG_20211127_103601_3.jpg
Cobra hat nicht verstanden, nochmals:
Auf d. Impulsgeber sein Kontakt-oberflache, war unerklärlich brutal gekratzt, irgendwie-Metall auf Metall berührt ( Foto) so das ich mit feile wieder gerade - eckig gefeilt.
Drum unerklärlich, weil beide Schrauben haben eine nicht veränderbare Zwangs Position-und trotzdem gut sichtbar wie ungerade die oberflache ist .war.
Ich glaube, Du verstehst so einiges nicht.
Das gleiche habe ich doch in meinem Post gefragt.
Wer lesen kann, ist klar im Vorteil.

Grüße
Andi
Jetzt bei mir erhältlich:
SLS Verschlussplättchen aus ALU

Chokeschraube aus Messing
Vergaserservice
Perfektion ist dann erreicht, wenn nichts mehr hinzugefügt und nichts mehr weggelassen werden kann. >Tasai<
Benutzeravatar

Themenverfasser
stromulus
Domi-Fan
Beiträge: 47
Registriert: Di 4. Apr 2017, 05:00
Wohnort: Plattensee
Motorrad: Ducati Monster 821 , Dominator 500-er / Bj 2000
Kontaktdaten:

Re: Mein neuere Domi, springt nicht gern an . . .

Beitrag von stromulus »

was hast du schon wieder nicht verstanden ?
Wer lesen kann, ( könnte ) ist klar im Vorteil.
hast du was gegen mir ??
Benutzeravatar

dieCobra
Domi-Superprofi
Beiträge: 4446
Registriert: Sa 25. Mär 2017, 20:50
Wohnort: NRW
Motorrad: 1x 94er, 3x 93er 650NX Domi und ein 50er Kymko Roller.
Kontaktdaten:

Re: Mein neuere Domi, springt nicht gern an . . .

Beitrag von dieCobra »

stromulus hat geschrieben: So 28. Nov 2021, 11:31 was hast du schon wieder nicht verstanden ?
Wer lesen kann, ( könnte ) ist klar im Vorteil.
hast du was gegen mir ??
Dann erklär mal den Unterschied zwischen:

<angeschliffen> und <brutal gekratzt>


<fest fixiert> und <eine nicht veränderbare Zwangs Position>

ich geb' s auf. :roll:

Grüße
Andi
Jetzt bei mir erhältlich:
SLS Verschlussplättchen aus ALU

Chokeschraube aus Messing
Vergaserservice
Perfektion ist dann erreicht, wenn nichts mehr hinzugefügt und nichts mehr weggelassen werden kann. >Tasai<
Benutzeravatar

Nickless
Domi-Superprofi
Beiträge: 3451
Registriert: Sa 25. Mär 2017, 20:22
Wohnort: Biebesheim/Rh.
Motorrad: 91iger Domi RD02, KTM 1190 Adventure
Kontaktdaten:

Re: Mein neuere Domi, springt nicht gern an . . .

Beitrag von Nickless »

Ein Ungar spricht und schreibt deutsch. Ok, wenn auch nicht perfekt. Lieber Andi, spreche und schreibe erstmal so gut ungarisch wie stomulus. Auch wir missverstehen uns untereinander manchmal. Also bitte ein bisschen Nachsicht. Weil, ,,ich GLAUBE" du verstehst so einiges nicht... Glauben heißt nicht wissen. Beide bitte tief Luft holen und gut wieder.
Gruß, Rolf
...was ich heute nicht mache, mache ich morgen, oder besser übermorgen, dann kann ich morgen das machen, was ich gestern nicht gemacht habe...
Benutzeravatar

Themenverfasser
stromulus
Domi-Fan
Beiträge: 47
Registriert: Di 4. Apr 2017, 05:00
Wohnort: Plattensee
Motorrad: Ducati Monster 821 , Dominator 500-er / Bj 2000
Kontaktdaten:

Re: Mein neuere Domi, springt nicht gern an . . .

Beitrag von stromulus »

IMG_20211125_113924_3.jpg
Auf d. Impulsgeber sein Kontakt-oberflache, war unerklärlich brutal gekratzt, irgendwie-Metall auf Metall berührt ( Foto) so das ich mit feile wieder gerade - eckig gefeilt.[/b][/i]
1/ was kanns hier nicht verstehen ??
2/ wurde nirgendswo-geschliffen, sondern gefeilt .Winzige Magnet stück, kann man nicht Schleifen, nur vorsichtig feilen , par Hunderstel mm AB.
3/ Genau: das ganze hat ein zwang position. Nicht bewegliche

WAS KANN MAN HIER NICHT VERSTEHEN ??? AUSSER MAN WILL NICHT KAPIEREN . Oder hat ein Psycho zwangs neurosis probleme, und will auf konfrontation ....
Spricht viel dafür !
Antworten