Ölstand sackt ab, Rücklaufventil hängt?

NX 500 / NX 650 / SLR 650 / FMX 650
Benutzeravatar

langer
Domi-Superprofi
Beiträge: 1408
Registriert: Sa 25. Mär 2017, 18:38
Wohnort: Bad Homburg / Taunus
Motorrad: RD08 EZ01.95 Zwitter.M.
Kontaktdaten:

Re: Ölstand sackt ab, Rücklaufventil hängt?

Beitrag von langer » Mo 4. Jun 2018, 10:35

Hattest du die alten Passhülsen wiederverwendet oder neue eingebaut ?
Hattest du die mögliche Tauchtiefe des Hülsenüberstand aus dem Block in der neuen Pumpe kontrolliert ?
Nicht das die Stufenbohrungen für die Hülsen in der neuen Pumpe weniger tief sind, die Pumpe jetzt auf zu langen Hülsen "aufsitzt" ?
Grüsse langer 8-)
"Kunst ist, wenn man‘s nicht kann... denn wenn man‘s kann, ist‘s keine Kunst"
Die alte Website ist wieder geschaltet http://www.technologyplace.de/nx650/


Themenverfasser
chris1383
Domi-Spezialist
Beiträge: 357
Registriert: Mo 5. Jun 2017, 09:41
Wohnort: Talheim
Motorrad: 1993er RD02
Kontaktdaten:

Re: Ölstand sackt ab, Rücklaufventil hängt?

Beitrag von chris1383 » Mo 4. Jun 2018, 10:40

Achso du meinst die Anschlüsse mit dem flex-Schlauch. Die sind nicht zu vertauschen gewesen, haben sich von der Länge und Biegung nicht vertauschen lassen, soweit kann ich es sicher sagen
Gruß
Chris


Themenverfasser
chris1383
Domi-Spezialist
Beiträge: 357
Registriert: Mo 5. Jun 2017, 09:41
Wohnort: Talheim
Motorrad: 1993er RD02
Kontaktdaten:

Re: Ölstand sackt ab, Rücklaufventil hängt?

Beitrag von chris1383 » Mo 4. Jun 2018, 10:44

Sorry langer, Beiträge haben sich über schnitten.

Alte Passhülsen wiederverwendet. Überstand hab ich nicht gemessen, da wäre ich auch nicht drauf gekommen ;). Mein Freundlicher Honda-Händler hat mir das weiterverwenden auch empfohlen.

Ich sag mal so, die Hülse hab ich eingesteckt und es war noch genug Restlänge überstehend um den O-Ring zu fixieren.

Was ich glaube noch nicht erwähnt hab: Als ich die 300ml nachgefüllt hatte, sind diese auch drin geblieben. Öl und Motor waren kalt. Zumindest ist es nicht gleich weg geblubbert
Gruß
Chris

Benutzeravatar

langer
Domi-Superprofi
Beiträge: 1408
Registriert: Sa 25. Mär 2017, 18:38
Wohnort: Bad Homburg / Taunus
Motorrad: RD08 EZ01.95 Zwitter.M.
Kontaktdaten:

Re: Ölstand sackt ab, Rücklaufventil hängt?

Beitrag von langer » Mo 4. Jun 2018, 11:21

chris1383 hat geschrieben:
Mo 4. Jun 2018, 10:44
...Ich sag mal so, die Hülse hab ich eingesteckt und es war noch genug Restlänge überstehend um den O-Ring zu fixieren...
Nicht dass wir aneinander vorbeireden... meinte die zwei Passhülsen an der Rückseite zum Block, nicht die eine vorne, Austritt zum Filterkanal.
Grüsse langer 8-)
"Kunst ist, wenn man‘s nicht kann... denn wenn man‘s kann, ist‘s keine Kunst"
Die alte Website ist wieder geschaltet http://www.technologyplace.de/nx650/


Themenverfasser
chris1383
Domi-Spezialist
Beiträge: 357
Registriert: Mo 5. Jun 2017, 09:41
Wohnort: Talheim
Motorrad: 1993er RD02
Kontaktdaten:

Re: Ölstand sackt ab, Rücklaufventil hängt?

Beitrag von chris1383 » Mo 4. Jun 2018, 11:34

Achso, jetzt hab ich's :)

Die beiden Hülsen hab ich nicht neu. Deine Vermutung ist wohl dass die zu lang wären und die Pumpe nicht satt anliegt?
Gruß
Chris

Benutzeravatar

langer
Domi-Superprofi
Beiträge: 1408
Registriert: Sa 25. Mär 2017, 18:38
Wohnort: Bad Homburg / Taunus
Motorrad: RD08 EZ01.95 Zwitter.M.
Kontaktdaten:

Re: Ölstand sackt ab, Rücklaufventil hängt?

Beitrag von langer » Mo 4. Jun 2018, 12:06

chris1383 hat geschrieben:
Mo 4. Jun 2018, 11:34
...Die beiden Hülsen hab ich nicht neu. Deine Vermutung ist wohl dass die zu lang wären und die Pumpe nicht satt anliegt?
Korrekt.
Die Hülsen müssen nicht neu (wenn überhaupt neue bei der neuen Pumpe dabei waren ?!?), die verschleissen ja nicht
aber evtl. sind die Stufenbohrungen in der neuen Pumpe, (wenn die für andere, kürzere Hülsen erdacht wurde), weniger tief.
Grüsse langer 8-)
"Kunst ist, wenn man‘s nicht kann... denn wenn man‘s kann, ist‘s keine Kunst"
Die alte Website ist wieder geschaltet http://www.technologyplace.de/nx650/


Themenverfasser
chris1383
Domi-Spezialist
Beiträge: 357
Registriert: Mo 5. Jun 2017, 09:41
Wohnort: Talheim
Motorrad: 1993er RD02
Kontaktdaten:

Re: Ölstand sackt ab, Rücklaufventil hängt?

Beitrag von chris1383 » Mo 4. Jun 2018, 12:14

Okay, ist eine mögliche Theorie. Wobei die neue Pumpe schon satt aufgelegten ist und auch die Schrauben gleichmäßig fest geworden sind.

Und was eigentlich dagegen spricht, das Problem hätte bei der alten Pumpe auch sein müssen. Mit der hatte ich ja dasselbe Problem.

Kommst du aufs Domi Treffen?
Gruß
Chris

Benutzeravatar

Büds
Domi-Superprofi
Beiträge: 2094
Registriert: Sa 25. Mär 2017, 18:13
Wohnort: Echzell
Motorrad: RD02 Bj 95, Yamaha XJ 600 4LX Bj 94, NX 250 Bj 89
CBR 125R JC50 ( Junior )
Kontaktdaten:

Re: Ölstand sackt ab, Rücklaufventil hängt?

Beitrag von Büds » Mo 4. Jun 2018, 12:26

Schaust du Liste, siehst du es :D

Soll ich für euch ein extra Zelt zum Schrauben hinstellen? :lol:

Gruss Andreas

Benutzeravatar

langer
Domi-Superprofi
Beiträge: 1408
Registriert: Sa 25. Mär 2017, 18:38
Wohnort: Bad Homburg / Taunus
Motorrad: RD08 EZ01.95 Zwitter.M.
Kontaktdaten:

Re: Ölstand sackt ab, Rücklaufventil hängt?

Beitrag von langer » Mo 4. Jun 2018, 12:30

Mach doch den Kupplungsdeckel nochmal runter. Das geht doch ratzfaz.
Deckeldichtung einseitg mit Hylomar gemacht ? Dann brauchste ja keine neue Dichtung.
Domi mit Kissen links, Gang drin an eine Wand anlehnen musste nichtmal das Öl ablassen.

Schreib mal wenn du aufmachst, dann schreibe ich dir noch was zum prüfen.
Grüsse langer 8-)
"Kunst ist, wenn man‘s nicht kann... denn wenn man‘s kann, ist‘s keine Kunst"
Die alte Website ist wieder geschaltet http://www.technologyplace.de/nx650/


Themenverfasser
chris1383
Domi-Spezialist
Beiträge: 357
Registriert: Mo 5. Jun 2017, 09:41
Wohnort: Talheim
Motorrad: 1993er RD02
Kontaktdaten:

Re: Ölstand sackt ab, Rücklaufventil hängt?

Beitrag von chris1383 » Mo 4. Jun 2018, 15:48

Büds hat geschrieben:
Mo 4. Jun 2018, 12:26
Schaust du Liste, siehst du es :D

Soll ich für euch ein extra Zelt zum Schrauben hinstellen? :lol:

Gruss Andreas
Das wäre prima :lol:
Gruß
Chris


Themenverfasser
chris1383
Domi-Spezialist
Beiträge: 357
Registriert: Mo 5. Jun 2017, 09:41
Wohnort: Talheim
Motorrad: 1993er RD02
Kontaktdaten:

Re: Ölstand sackt ab, Rücklaufventil hängt?

Beitrag von chris1383 » Mo 4. Jun 2018, 15:53

langer hat geschrieben:
Mo 4. Jun 2018, 12:30
Mach doch den Kupplungsdeckel nochmal runter. Das geht doch ratzfaz.
Deckeldichtung einseitg mit Hylomar gemacht ? Dann brauchste ja keine neue Dichtung.
Domi mit Kissen links, Gang drin an eine Wand anlehnen musste nichtmal das Öl ablassen.

Schreib mal wenn du aufmachst, dann schreibe ich dir noch was zum prüfen.
Ja ist Deckelseitig mit Hylomar fixiert.

Vorhin ist mir aufgefallen dass das Öl auch in Leerlaufdrehzahl schon abfällt, erst durchs fahren steigt der Pegel wieder.
Beim Abstellen nach 40km Fahrt, war der Behälter innerhalb von etwa 10 Sekunden komplett leer gelaufen, :roll:

Ich hoffe ich finde die Woche Zeit dafür, wäre schon gut weil das DomiTreffen vor der Tür steht
Gruß
Chris

Benutzeravatar

langer
Domi-Superprofi
Beiträge: 1408
Registriert: Sa 25. Mär 2017, 18:38
Wohnort: Bad Homburg / Taunus
Motorrad: RD08 EZ01.95 Zwitter.M.
Kontaktdaten:

Re: Ölstand sackt ab, Rücklaufventil hängt?

Beitrag von langer » Mo 4. Jun 2018, 16:20

chris1383 hat geschrieben:
Mo 4. Jun 2018, 15:53
...Vorhin ist mir aufgefallen dass das Öl auch in Leerlaufdrehzahl schon abfällt, erst durchs fahren steigt der Pegel wieder.
Beim Abstellen nach 40km Fahrt, war der Behälter innerhalb von etwa 10 Sekunden komplett leer gelaufen...
Oh das ist schon sehr heftig und, es wären zwei paar Schuhe, mangelnde Förderleistung (Menge) der Sumpfpumpe
und Undichtigkeit auf der Kw/Nw Pumpenschiene.
So hatte sich meine Pumpe verhalten als sie völlig am Ende war. Nach überholung alles wieder top und dicht.

Deine Pumpe ist aber ne neue und verhält sich so...
Da stimmt was gewaltig nicht und da es beides ist (Sumpfpumpe schafft nicht den Rahmen voll zu halten und absacken im Stillstand)
kann es eigentlich nur die Rückseite (Spalt) sein, da nur dies beide Phänomene bei einer neuen Pumpe "gleichzeitig" erklären würde.
Grüsse langer 8-)
"Kunst ist, wenn man‘s nicht kann... denn wenn man‘s kann, ist‘s keine Kunst"
Die alte Website ist wieder geschaltet http://www.technologyplace.de/nx650/

Benutzeravatar

Enola Gay
Domi-Profi
Beiträge: 665
Registriert: Mo 22. Mai 2017, 14:28
Wohnort: Karben
Motorrad: besitzen - nicht mehr ganz so viele :-)
fahren - Bali100 - NX250 & CRF250L
Kontaktdaten:

Re: Ölstand sackt ab, Rücklaufventil hängt?

Beitrag von Enola Gay » Mo 4. Jun 2018, 17:03

Hallo Sven - ich habe mal ein Ölfluß-Diagramm als PDF beigefügt.
Zeichne doch mal mit Bleistift ein, wo Du den Ölkühler eingebaut hast.

Schmiersystem NX650.pdf
(132.71 KiB) 37-mal heruntergeladen

mfG. Herbert

Benutzeravatar

dieCobra
Domi-Superprofi
Beiträge: 1989
Registriert: Sa 25. Mär 2017, 20:50
Wohnort: NRW
Motorrad: 1x 94er, 3x 93er 650NX Domi und ein 50er Kymko Roller.
Kontaktdaten:

Re: Ölstand sackt ab, Rücklaufventil hängt?

Beitrag von dieCobra » Mo 4. Jun 2018, 20:19

langer hat geschrieben:
Mo 4. Jun 2018, 16:20
Deine Pumpe ist aber ne neue und verhält sich so...
Da stimmt was gewaltig nicht und da es beides ist (Sumpfpumpe schafft nicht den Rahmen voll zu halten und absacken im Stillstand)
kann es eigentlich nur die Rückseite (Spalt) sein, da nur dies beide Phänomene bei einer neuen Pumpe "gleichzeitig" erklären würde.
Das sag ich ja die ganze Zeit.
Die alte Pumpe war ja auch bis zum Einbau des Kühlers in Ordnung.
Ohne Spalt und irgendwas.
Und warum soll dann die Neue einen Spalt haben?
Bau den neuen Kühler aus, schließ die originalen Leitungen wieder an und schaue.
Die neue Pumpe kannst ja drin lassen.

Grüße
Andi
Jetzt bei mir erhältlich:
SLS Verschlussplättchen aus ALU

Chokeschraube aus Messing
Perfektion ist dann erreicht, wenn nichts mehr hinzugefügt und nichts mehr weggelassen werden kann. >Tasai<

Benutzeravatar

langer
Domi-Superprofi
Beiträge: 1408
Registriert: Sa 25. Mär 2017, 18:38
Wohnort: Bad Homburg / Taunus
Motorrad: RD08 EZ01.95 Zwitter.M.
Kontaktdaten:

Re: Ölstand sackt ab, Rücklaufventil hängt?

Beitrag von langer » Mo 4. Jun 2018, 20:23

dieCobra hat geschrieben:
Mo 4. Jun 2018, 20:19
...Und warum soll dann die Neue einen Spalt haben?...
Dann wenn die Stufenbohrungen der neuen Pumpe für die Passhülsen evtl. kürzer sind. In dem Fall zu kurz für den Überstand der bestehenden Hülsen.
Grüsse langer 8-)
"Kunst ist, wenn man‘s nicht kann... denn wenn man‘s kann, ist‘s keine Kunst"
Die alte Website ist wieder geschaltet http://www.technologyplace.de/nx650/

Benutzeravatar

dieCobra
Domi-Superprofi
Beiträge: 1989
Registriert: Sa 25. Mär 2017, 20:50
Wohnort: NRW
Motorrad: 1x 94er, 3x 93er 650NX Domi und ein 50er Kymko Roller.
Kontaktdaten:

Re: Ölstand sackt ab, Rücklaufventil hängt?

Beitrag von dieCobra » Mo 4. Jun 2018, 20:31

Er hat aber die alte Pumpe gar nicht angefasst beim Montieren des Kühlers und den Kupplungsdeckel auch nicht geöffnet, oder ist was falsch gelaufen beim Ölwechsel?
Ölfilter verkehrt herum eingebaut?
Deshalb soll Chris mal in Gedanken die einzelnen Schritte die er von Beginn an gemacht hat, überdenken.

Grüße
Andi
Jetzt bei mir erhältlich:
SLS Verschlussplättchen aus ALU

Chokeschraube aus Messing
Perfektion ist dann erreicht, wenn nichts mehr hinzugefügt und nichts mehr weggelassen werden kann. >Tasai<


Themenverfasser
chris1383
Domi-Spezialist
Beiträge: 357
Registriert: Mo 5. Jun 2017, 09:41
Wohnort: Talheim
Motorrad: 1993er RD02
Kontaktdaten:

Re: Ölstand sackt ab, Rücklaufventil hängt?

Beitrag von chris1383 » Mo 4. Jun 2018, 21:32

Enola Gay hat geschrieben:
Mo 4. Jun 2018, 17:03
Hallo Sven - ich habe mal ein Ölfluß-Diagramm als PDF beigefügt.
Zeichne doch mal mit Bleistift ein, wo Du den Ölkühler eingebaut hast.


Schmiersystem NX650.pdf

mfG. Herbert
Hallo Herbert, ich hab das mal eingezeichnet
2018-06-04 21.31.38.png
2018-06-04 21.31.38.png (601.99 KiB) 357 mal betrachtet
Gruß
Chris


Themenverfasser
chris1383
Domi-Spezialist
Beiträge: 357
Registriert: Mo 5. Jun 2017, 09:41
Wohnort: Talheim
Motorrad: 1993er RD02
Kontaktdaten:

Re: Ölstand sackt ab, Rücklaufventil hängt?

Beitrag von chris1383 » Mo 4. Jun 2018, 21:39

dieCobra hat geschrieben:
Mo 4. Jun 2018, 20:31
Er hat aber die alte Pumpe gar nicht angefasst beim Montieren des Kühlers und den Kupplungsdeckel auch nicht geöffnet, oder ist was falsch gelaufen beim Ölwechsel?
Ölfilter verkehrt herum eingebaut?
Deshalb soll Chris mal in Gedanken die einzelnen Schritte die er von Beginn an gemacht hat, überdenken.

Grüße
Andi
Der Ölwechsel ist zusammen mit dem Ölkühlereinbau gemacht worden. Ölfilter richtig herum, passt. Hab jetzt auch bei der Aktion 'Ölpumpe' auch einen neuen Ölfilter drin.

Bei der Ölkühleraktion ist nur die Rücklaufleutung ausgebaut worden und zersägt/entgratet.

Andi, der Rückbau geht für mich einfacher und schneller als den Deckel abzunehmen. Ich kann einfach ein Stück Schlauch nehmen und die Rücklaufleitung verschließen.

Und wenn das nicht erfolgreich sein sollte, kann ich im zweiten Schritt die Pumpe ausbauen.

Was meint ihr dazu? Ich hab mir morgen nachmittag Zeit eingeräumt für eine von beiden Aktionen...

Übrigens bin ich jetzt zum 'Domi-Spezialist' im Avatar aufgestiegen, vielleicht klappts nun besser :roll:
Gruß
Chris


Themenverfasser
chris1383
Domi-Spezialist
Beiträge: 357
Registriert: Mo 5. Jun 2017, 09:41
Wohnort: Talheim
Motorrad: 1993er RD02
Kontaktdaten:

Re: Ölstand sackt ab, Rücklaufventil hängt?

Beitrag von chris1383 » Mo 4. Jun 2018, 21:44

Wenn jemand von euch in der Nähe wohnen würde und Zeit hätte, käme ich vorbei :)
Gruß
Chris

Benutzeravatar

dieCobra
Domi-Superprofi
Beiträge: 1989
Registriert: Sa 25. Mär 2017, 20:50
Wohnort: NRW
Motorrad: 1x 94er, 3x 93er 650NX Domi und ein 50er Kymko Roller.
Kontaktdaten:

Re: Ölstand sackt ab, Rücklaufventil hängt?

Beitrag von dieCobra » Mo 4. Jun 2018, 21:46

Ich glaube nicht, das es an der Pumpe liegt.
Dafür war die Reaktion des Absackens zu schnell, sofort nach dem Kühlereinbau.
Die Pumpe lass erst mal so.
Mache Schritt eins, Kühler raus.

Grüße
Andi
Jetzt bei mir erhältlich:
SLS Verschlussplättchen aus ALU

Chokeschraube aus Messing
Perfektion ist dann erreicht, wenn nichts mehr hinzugefügt und nichts mehr weggelassen werden kann. >Tasai<


Themenverfasser
chris1383
Domi-Spezialist
Beiträge: 357
Registriert: Mo 5. Jun 2017, 09:41
Wohnort: Talheim
Motorrad: 1993er RD02
Kontaktdaten:

Re: Ölstand sackt ab, Rücklaufventil hängt?

Beitrag von chris1383 » Mo 4. Jun 2018, 21:48

Wird gemacht, ich geb bescheid (mit Foto).

Und hab gerade nachgesehen in der Liste der Gäste, Langer Nr.65, Familienhaus ;)
Gruß
Chris

Benutzeravatar

Andreas_NRW
Domi-Superprofi
Beiträge: 1932
Registriert: Sa 18. Mär 2017, 13:48
Wohnort: Sankt Augustin
Motorrad: NX 650 (89er) "LuckySeven"
KTM 1190 Adventure T "Die Festpatte"
CRF 250 LA "Wanderbursche"
Kontaktdaten:

Re: Ölstand sackt ab, Rücklaufventil hängt?

Beitrag von Andreas_NRW » Mo 4. Jun 2018, 22:06

Es werden gefühlte 1000 Fachleute vor Ort sein!
Bring Werkzeug , Reserve-Öl und ne Tube Hylomar mit!


Themenverfasser
chris1383
Domi-Spezialist
Beiträge: 357
Registriert: Mo 5. Jun 2017, 09:41
Wohnort: Talheim
Motorrad: 1993er RD02
Kontaktdaten:

Re: Ölstand sackt ab, Rücklaufventil hängt?

Beitrag von chris1383 » Mo 4. Jun 2018, 22:09

Andreas_NRW hat geschrieben:
Mo 4. Jun 2018, 22:06
Es werden gefühlte 1000 Fachleute vor Ort sein!
Bring Werkzeug , Reserve-Öl und ne Tube Hylomar mit!
:shock: da muss ich mit Anhänger kommen
Gruß
Chris

Benutzeravatar

Andreas_NRW
Domi-Superprofi
Beiträge: 1932
Registriert: Sa 18. Mär 2017, 13:48
Wohnort: Sankt Augustin
Motorrad: NX 650 (89er) "LuckySeven"
KTM 1190 Adventure T "Die Festpatte"
CRF 250 LA "Wanderbursche"
Kontaktdaten:

Re: Ölstand sackt ab, Rücklaufventil hängt?

Beitrag von Andreas_NRW » Mo 4. Jun 2018, 22:14

DOMI Anhänger sind da genug, kannst allein kommen 🤡

Benutzeravatar

Saruman
Domi-Superprofi
Beiträge: 1115
Registriert: So 16. Apr 2017, 13:44
Wohnort: Meßstetten
Motorrad: Honda NX 650 RD02 Dominator
Honda NX 650 RD08 Scrambler
Suzuki 1200 Bandit S
Kontaktdaten:

Re: Ölstand sackt ab, Rücklaufventil hängt?

Beitrag von Saruman » Mo 4. Jun 2018, 22:18

Mir reicht immer Klebeband und Kabelbinder.😂
In der Nähe wohn ich ja, aber Zeit ist grad mau.
Kann mir fast nicht vorstellen, daß die Ursache am Ölkühler liegen soll. Was hast du beim damaligen Ölwechsel gemacht? Rahmensieb auch raus?
Tendenziell bin ich auch der Meinung, daß irgendwas mit dem Einbau der neuen Pumpe nicht stimmt. Warum es mit der alten aber so plötzlich kam ist wiederum merkwürdig.
Gruß Mario

Manchmal kann man nichts machen, ....außer weiter....

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste