Mitmachen und Bestellen => Domiforum Wandkalender 2020

Meine Domi zieht nicht mehr richtig !

NX 500 / NX 650 / SLR 650 / FMX 650
Benutzeravatar

Lominator
Domi-Freund
Beiträge: 68
Registriert: So 4. Jun 2017, 10:14
Motorrad: NX 650 (Bj.1990 ; 24460 Tkm)
Moto Guzzi Imola II - (V75 2V) Bj.1985
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von Lominator » So 28. Apr 2019, 10:42

Moin Zusammen,

ich habe mein Ventile nochmal neu eingestellt und mich diesmal nicht vom Autodeko narren lassen (hatte gut 0.25mm Spiel). Anschließend nochmal alle Schlauchgeschichten am Vergaser/Lufi überprüft und angepasst / wegen Demontage des SLS.

Domi lief jetzt 2000km ohne Probleme, alles super.
Vielen Dank!

Benutzeravatar

Themenverfasser
helmut.sr
Domi-Fan
Beiträge: 49
Registriert: Do 13. Apr 2017, 08:27
Wohnort: Göppingen BW
Motorrad: Honda Dominator NX650 RD02 Bj 1991
früher Restauration Horex Regina 0 Bj. 1951
Kawasaki VN 800 Bj. 1998
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von helmut.sr » Do 16. Mai 2019, 12:48

So,
jetzt kann ich mehr sagen, habe gestern nach längerer Pause tanken müssen. Reserve kam schon bei 150 km, früher bin ich 190 km gefahren bis ich auf Reserve schalten musste. 14er Ritzel und 162er Düse gehen auf den Verbrauch. Beim Strecke fahren sind 40 km Unterschied viel. Werde doch noch mal mit kleinerer Düse testen müssen.
Gruss,
Helmut
Wo Dominator drauf steht da ist auch ein Dominator drin

Benutzeravatar

Themenverfasser
helmut.sr
Domi-Fan
Beiträge: 49
Registriert: Do 13. Apr 2017, 08:27
Wohnort: Göppingen BW
Motorrad: Honda Dominator NX650 RD02 Bj 1991
früher Restauration Horex Regina 0 Bj. 1951
Kawasaki VN 800 Bj. 1998
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von helmut.sr » Mi 22. Mai 2019, 20:36

Hallo,
hier mein neuster Stand meiner Vergaserüberholung. Der original Vergaser war mit irgendeiner Dichtmasse bearbeitet worden. Sie ist ausgehärtet und sieht aus wie CURIL. Habe alles gereinigt und neu bedüst und Dichtungen. KEYSTER LH-1352NR. Auch wieder 148/48 Düsen verbaut. Mal schauen, ob ich eine größere Reichweite habe, trotz 14 Ritzel. Jetzt noch einige Bilder vom Schmutz.
Gruss,
Helmut
Dateianhänge
IMG_20190522_194153.jpg
IMG_20190522_180141.jpg
IMG_20190522_175605.jpg
IMG_20190521_145512.jpg
IMG_20190521_143302.jpg
IMG_20190521_141825.jpg
IMG_20190521_143340-2.jpg
Wo Dominator drauf steht da ist auch ein Dominator drin

Benutzeravatar

Tolek
Domi-Profi
Beiträge: 621
Registriert: Mo 1. Okt 2018, 00:22
Wohnort: Zwingenberg
Motorrad: nx 650 / 91er , VFR400 / 94er , GG 450 FSE /03er
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von Tolek » Mi 22. Mai 2019, 20:56

Weisst du ob der Schmutz pulverisierte Dichtmasse und O-Ring ist , oder Dreck im Benzin?

Benutzeravatar

Themenverfasser
helmut.sr
Domi-Fan
Beiträge: 49
Registriert: Do 13. Apr 2017, 08:27
Wohnort: Göppingen BW
Motorrad: Honda Dominator NX650 RD02 Bj 1991
früher Restauration Horex Regina 0 Bj. 1951
Kawasaki VN 800 Bj. 1998
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von helmut.sr » Mi 22. Mai 2019, 21:20

Dreck im Benzin glaube ich nicht. So grobe Teilebleiben im Filter im Benzinhahn hängen. Und vor dem Vergaser habe ich noch einen Benzinfilter wegen Schmutz und Rost der aus dem Tank kommt. Es war hart, der O-Ring war auch total hart. Ich vermute es war die ausgehärtete Dichtmasse die in den Vergaser gekommen ist. Ab und zu ist beim losfahren auch Benzin aus dem Überlauf gekommen. Ein paar mal auf die Schwimmerkammer geklopft und der hängende Schwimmer war wieder frei, oder Dreck in der Leitung am Abdichtkegel.
Gruss,
Helmut
Dateianhänge
IMG_20190521_141401.jpg
IMG_20190522_113116.jpg
Wo Dominator drauf steht da ist auch ein Dominator drin

Benutzeravatar

langer
Domi-Superprofi
Beiträge: 2182
Registriert: Sa 25. Mär 2017, 18:38
Wohnort: Bad Homburg / Taunus
Motorrad: RD08 EZ01.95 Jap. Zwittermodell
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von langer » Mi 22. Mai 2019, 21:45

Curil ist an sich schon, in jeglicher Beziehung das übelste Zeug das ich je kennengelernt habe (war in den 70/80ern zu Mofazeiten "leider" sehr verbreitet)
aber an einem Vergaser hat das so überhaupt nichts verloren... :?
Grüsse langer 8-)
"Kunst ist, wenn man‘s nicht kann... denn wenn man‘s kann, ist‘s keine Kunst"
http://www.technologyplace.de/nx650/
Der Niedergang deutscher Ingenieurskunst begann mit dem DIN Stecker und beschleunigt mit VW...

Benutzeravatar

dieCobra
Domi-Superprofi
Beiträge: 2827
Registriert: Sa 25. Mär 2017, 20:50
Wohnort: NRW
Motorrad: 1x 94er, 3x 93er 650NX Domi und ein 50er Kymko Roller.
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von dieCobra » Mi 22. Mai 2019, 21:57

Das braune finde ich sehr oft an der Dichtung. Auch bei ungeöffneten Vergasern.
Hoffentlich hat Helmut den Vergaser nicht durchgeblasen, die Krümel nicht mit Pressluft weggemacht.
Da treibt man den Dreck weiter in den Vergaser.

Grüße
Andi
Jetzt bei mir erhältlich:
SLS Verschlussplättchen aus ALU

Chokeschraube aus Messing
Vergaserservice
Perfektion ist dann erreicht, wenn nichts mehr hinzugefügt und nichts mehr weggelassen werden kann. >Tasai<

Benutzeravatar

Themenverfasser
helmut.sr
Domi-Fan
Beiträge: 49
Registriert: Do 13. Apr 2017, 08:27
Wohnort: Göppingen BW
Motorrad: Honda Dominator NX650 RD02 Bj 1991
früher Restauration Horex Regina 0 Bj. 1951
Kawasaki VN 800 Bj. 1998
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von helmut.sr » Do 23. Mai 2019, 08:17

Hallo,
habe nicht durch geblasen, überall wo ich rein sehen konnte mit Pinsel entfernt, dann in ERC eingeweicht und noch mal mit Pinsel bearbeitet.
Erst ausgeblasen nach dem aller sichtbarer Schmutz entfernt war. Gerade fällt mir auf, dass mein TÜV im 03.2019 fällig wird, also schnell mal
zur Werkstadt, den Vergaser werde ich erst nach dem TÜV (DEKRA) wechseln.
Gruss,
Helmut
Wo Dominator drauf steht da ist auch ein Dominator drin

Benutzeravatar

dieCobra
Domi-Superprofi
Beiträge: 2827
Registriert: Sa 25. Mär 2017, 20:50
Wohnort: NRW
Motorrad: 1x 94er, 3x 93er 650NX Domi und ein 50er Kymko Roller.
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von dieCobra » Do 23. Mai 2019, 08:40

helmut.sr hat geschrieben:
Do 23. Mai 2019, 08:17
Hallo,
dann in ERC eingeweicht und noch mal mit Pinsel bearbeitet.
Erst ausgeblasen nach dem aller sichtbarer Schmutz entfernt war. Gerade fällt mir auf, dass mein TÜV im 03.2019 fällig wird, also schnell mal
zur Werkstadt, den Vergaser werde ich erst nach dem TÜV (DEKRA) wechseln.
Gruss,
Helmut
Deshalb sieht er auf dem ersten Bild so sauber aus.

Grüße
Andi
Jetzt bei mir erhältlich:
SLS Verschlussplättchen aus ALU

Chokeschraube aus Messing
Vergaserservice
Perfektion ist dann erreicht, wenn nichts mehr hinzugefügt und nichts mehr weggelassen werden kann. >Tasai<

Benutzeravatar

BinDo
Domi-Profi
Beiträge: 764
Registriert: Do 10. Mai 2018, 11:29
Wohnort: Bingen/Rhein
Motorrad: NX 650 RD 02, XJR, KLE
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von BinDo » Do 23. Mai 2019, 18:59

langer hat geschrieben:
Mi 22. Mai 2019, 21:45
Curil ist an sich schon, in jeglicher Beziehung das übelste Zeug das ich je kennengelernt habe (war in den 70/80ern zu Mofazeiten "leider" sehr verbreitet) ...
Na geil ... ich nutze das Zeug noch heute ... vor allem im Bereich von Gehäuseverbindungen und im H2O-Bereich. Kannst Du mich bitte etwas weiter bilden. Wäre nett! :)

Benutzeravatar

Themenverfasser
helmut.sr
Domi-Fan
Beiträge: 49
Registriert: Do 13. Apr 2017, 08:27
Wohnort: Göppingen BW
Motorrad: Honda Dominator NX650 RD02 Bj 1991
früher Restauration Horex Regina 0 Bj. 1951
Kawasaki VN 800 Bj. 1998
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von helmut.sr » Fr 24. Mai 2019, 20:09

So,
und jetzt die Überraschung, hatte mein Motorrad in Werkstatt bei DEKRA TÜV. Vergaser mit der 162er Düse war drin. Und das Ergebnis, 0,35 CO2,
Also alles bestens. Mus man nicht verstehen, obwohl ich mehr Sprit braucht und auch besser durchzieht. Das bedeutet für mich ich werde den Vergaser erst mal drin lassen und vielleicht versuchen im eingebauten Zustand die Düse auf 155 umzubauen. Sofern das möglich ist.
Gruss,
Helmut
Wo Dominator drauf steht da ist auch ein Dominator drin

Benutzeravatar

Tolek
Domi-Profi
Beiträge: 621
Registriert: Mo 1. Okt 2018, 00:22
Wohnort: Zwingenberg
Motorrad: nx 650 / 91er , VFR400 / 94er , GG 450 FSE /03er
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von Tolek » Fr 24. Mai 2019, 20:23

co2 wird ja im Leerlauf gemessen , da ist die Hauptdüse worschtegal.

Benutzeravatar

langer
Domi-Superprofi
Beiträge: 2182
Registriert: Sa 25. Mär 2017, 18:38
Wohnort: Bad Homburg / Taunus
Motorrad: RD08 EZ01.95 Jap. Zwittermodell
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von langer » Fr 24. Mai 2019, 22:00

Wenn du den Motor gerne deutlich länger fahren möchtest wäre eine 155 oder sogar 150 sehr vorteilhaft.
Die Menge an unverbranntem Sprit mit der 162er (wenn mit Stutzen ohne Verengung) bewirkt einen unnötig stark runtergewaschenen Ölfilm.
Und abgesehen von den haarsträubenden Abgaswerten mit einer 162er (bei ungedrosseltem Stutzen), würde sie offen mit einer kleineren HD auch deutlich giftiger/agressiver gehen.
Grüsse langer 8-)
"Kunst ist, wenn man‘s nicht kann... denn wenn man‘s kann, ist‘s keine Kunst"
http://www.technologyplace.de/nx650/
Der Niedergang deutscher Ingenieurskunst begann mit dem DIN Stecker und beschleunigt mit VW...

Benutzeravatar

Tolek
Domi-Profi
Beiträge: 621
Registriert: Mo 1. Okt 2018, 00:22
Wohnort: Zwingenberg
Motorrad: nx 650 / 91er , VFR400 / 94er , GG 450 FSE /03er
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von Tolek » Fr 24. Mai 2019, 22:15

Langer ich weiss zwar was du meinst , aber giftig , agressiv und Domi :?: :shock:

Benutzeravatar

dieCobra
Domi-Superprofi
Beiträge: 2827
Registriert: Sa 25. Mär 2017, 20:50
Wohnort: NRW
Motorrad: 1x 94er, 3x 93er 650NX Domi und ein 50er Kymko Roller.
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von dieCobra » Fr 24. Mai 2019, 22:23

Tolek hat geschrieben:
Fr 24. Mai 2019, 22:15
Langer ich weiss zwar was du meinst , aber giftig , agressiv und Domi :?: :shock:
Für mich und manch Anderen reicht es. Ich brauche keine 150 PS.

Grüße
Andi
Jetzt bei mir erhältlich:
SLS Verschlussplättchen aus ALU

Chokeschraube aus Messing
Vergaserservice
Perfektion ist dann erreicht, wenn nichts mehr hinzugefügt und nichts mehr weggelassen werden kann. >Tasai<

Benutzeravatar

Tolek
Domi-Profi
Beiträge: 621
Registriert: Mo 1. Okt 2018, 00:22
Wohnort: Zwingenberg
Motorrad: nx 650 / 91er , VFR400 / 94er , GG 450 FSE /03er
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von Tolek » Fr 24. Mai 2019, 22:26

Da sind wir ja eh einer Meinung , verstehe unter giftig , agressiv mehr so ne TDR 250 z.B. .Nur mal so , iss ja auch egal.

Benutzeravatar

langer
Domi-Superprofi
Beiträge: 2182
Registriert: Sa 25. Mär 2017, 18:38
Wohnort: Bad Homburg / Taunus
Motorrad: RD08 EZ01.95 Jap. Zwittermodell
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von langer » Fr 24. Mai 2019, 22:27

Ja, im Vergleich zum "normalfall" (erst recht, wenn wie die meisten, total überfettet) kann eine "gut gehende" Domi sogar richtig giftig sein.
Grüsse langer 8-)
"Kunst ist, wenn man‘s nicht kann... denn wenn man‘s kann, ist‘s keine Kunst"
http://www.technologyplace.de/nx650/
Der Niedergang deutscher Ingenieurskunst begann mit dem DIN Stecker und beschleunigt mit VW...

Benutzeravatar

BinDo
Domi-Profi
Beiträge: 764
Registriert: Do 10. Mai 2018, 11:29
Wohnort: Bingen/Rhein
Motorrad: NX 650 RD 02, XJR, KLE
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von BinDo » So 26. Mai 2019, 01:16

dieCobra hat geschrieben:
Fr 24. Mai 2019, 22:23
Für mich und manch Anderen reicht es. Ich brauche keine 150 PS.
Ach, Andi ... da sind die Geschmecker doch verschieden ... sonst hätte ich mich längst von der Dicken getrennt. ;) Ich finde es schon klasse mit einem Zug die Dosen einfach hinter mir zu lassen, so dass ich mich wieder in aller Ruhe (ohne Dieselgestank u.a. und auch mal über 100 - 120 Km/h) dem Schluchtenflitzen widmen kann. ;)

Benutzeravatar

Themenverfasser
helmut.sr
Domi-Fan
Beiträge: 49
Registriert: Do 13. Apr 2017, 08:27
Wohnort: Göppingen BW
Motorrad: Honda Dominator NX650 RD02 Bj 1991
früher Restauration Horex Regina 0 Bj. 1951
Kawasaki VN 800 Bj. 1998
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von helmut.sr » Di 9. Jul 2019, 08:11

OK, Fehler gemacht,
ich hätte den Tank gleich entrosten und versiegeln solle. Jetzt bin ich den Tank bis auf Reserve leer gefahren und das war nicht gut. Nach voll tanken hat sie immer wieder Aussetzer und bleibt stehen. Vermute Tank oder Filter verstopft. Nach ein paar Minuten stehen lassen ist sie wieder 100 m gelaufen und aus. Gestern Tank runter und nachgeschaut, kaotisch. vermutlich hat sin mit den Vergaserreiniger als Zusatz zum Benzin der Dreck vollends gelöst. Also ROSTIO Tankreiniger (Rostumwandler soll auch ohne Versiegelung langen) besorgt und über Nacht wirken lassen. Sieht schon besser aus. In den nächsten Tagen werde ich den Tank noch versiegeln mit elastischem WAGNER Einkomponentenversiegelung. Heute noch mal kurzen Lauftest mit Flasche als Tankersatz, ob der Vergaser auch noch Dreck abbekommen hat.

Gruß,
Helmut

PS
wenn man sich immer etwas Arbeit selbst zukommen lässt, so wird es einem nicht langweilig.
Dateianhänge
IMG_20190708_115855.jpg
IMG_20190708_115743.jpg
IMG_20190708_120403.jpg
IMG_20190709_074840.jpg
Wo Dominator drauf steht da ist auch ein Dominator drin

Benutzeravatar

langer
Domi-Superprofi
Beiträge: 2182
Registriert: Sa 25. Mär 2017, 18:38
Wohnort: Bad Homburg / Taunus
Motorrad: RD08 EZ01.95 Jap. Zwittermodell
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von langer » Di 9. Jul 2019, 10:30

Das erklärt alles.
Hat der Filterstrumpf die Aktion und das rausziehen überlebt ? Sieht man auf den Bildern nicht genau.
Grüsse langer 8-)
"Kunst ist, wenn man‘s nicht kann... denn wenn man‘s kann, ist‘s keine Kunst"
http://www.technologyplace.de/nx650/
Der Niedergang deutscher Ingenieurskunst begann mit dem DIN Stecker und beschleunigt mit VW...

Benutzeravatar

Themenverfasser
helmut.sr
Domi-Fan
Beiträge: 49
Registriert: Do 13. Apr 2017, 08:27
Wohnort: Göppingen BW
Motorrad: Honda Dominator NX650 RD02 Bj 1991
früher Restauration Horex Regina 0 Bj. 1951
Kawasaki VN 800 Bj. 1998
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von helmut.sr » Di 9. Jul 2019, 14:44

Der Filter ist etwas verbogen, aber noch heil. Ich frage mich aber, nachdem im Benzinhahn noch ein Filter ist und ich nachträglich zwischen Benzinhahn und Vergaser einen Filter eingebaut habe. Ob das nicht die Durchflußmänge beeinträchtigt. Habe heute noch meinen eigenen Vergaser mit 152er Düse eingebaut, da mein Vergaser mit der 162er Düse zu viel Benzin verbraucht hat. Nur noch 150 km Reichweite. Gerade habe ich das Versiegelungsharz im Tank verteilt. Muss nur noch aushärten, dann kommt der Tank wieder rauf und Probefahrt folgt.
Dateianhänge
IMG_20190709_142013.jpg
Wo Dominator drauf steht da ist auch ein Dominator drin

Benutzeravatar

langer
Domi-Superprofi
Beiträge: 2182
Registriert: Sa 25. Mär 2017, 18:38
Wohnort: Bad Homburg / Taunus
Motorrad: RD08 EZ01.95 Jap. Zwittermodell
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von langer » Di 9. Jul 2019, 19:36

Würde den Strumpf auf jeden Fall wieder einbauen.
Es geht nichts über einem Filter "in dieser Lage, vor allem", selbst vor dem Benzinhahn.

Die Netz-Maschenweite ist unschlagbar effektiv gewählt, da kann der nachgeschaltete Filter im Hahn (Original, unmodifiziert) nicht annähernd mithalten.
Der Durchsatz dieses Strumpf ist trotz dem feinmaschigen Netz auch unschlagbar. Vergleich das mal durch einen Pustetest mit jedem anderen Zubehör Filter.

Ein zusätzlicher Filter kann da an der Domi, durch die schwierige Gefälleführung ganz andere Probleme machen.
Ist die Einbaulage ungünstig gewählt kann das zu Duchflussproblemen, allein nur schon durch die Luftführung/Belüftung führen.
Grüsse langer 8-)
"Kunst ist, wenn man‘s nicht kann... denn wenn man‘s kann, ist‘s keine Kunst"
http://www.technologyplace.de/nx650/
Der Niedergang deutscher Ingenieurskunst begann mit dem DIN Stecker und beschleunigt mit VW...

Benutzeravatar

Themenverfasser
helmut.sr
Domi-Fan
Beiträge: 49
Registriert: Do 13. Apr 2017, 08:27
Wohnort: Göppingen BW
Motorrad: Honda Dominator NX650 RD02 Bj 1991
früher Restauration Horex Regina 0 Bj. 1951
Kawasaki VN 800 Bj. 1998
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von helmut.sr » Mi 17. Jul 2019, 13:28

Habe es doch nicht geschafft nach dem Benzinhahn einen Filter einzubauen, der Platz ist zu eng. Dabei musste ich feststellen, dass mein neu eingesetzter Benzinschlauch etwas zu lang war, was dazu führte, dass der Schlauch hinter dem Rahmen einen Knick, also Engpass gehabt hat, was auch zu einem Stau oder Durchflussreduzierung führen kann. Schlauch gekürzt. Das Epoxidharz mit welchen ich den Tank versiegelt habe ist jetzt auch trocken somit kam die Proberunde.
60 km gefahren und alles optimal. So habe ich mir das vorgestellt. Danach doch wieder das 14er Ritzel raus und das 15er eingebaut, Proberunde. Muss sagen beschleunigt nur minimal langsamer aber im ganzen läuft sie harmonischer. Jetzt hoffe ich nur, dass das so auch einige Monate oder Jahre bleibt.
Gruß aus Göppingen,
Helmut
Dateianhänge
IMG_20190711_093400.jpg
Wo Dominator drauf steht da ist auch ein Dominator drin

Benutzeravatar

langer
Domi-Superprofi
Beiträge: 2182
Registriert: Sa 25. Mär 2017, 18:38
Wohnort: Bad Homburg / Taunus
Motorrad: RD08 EZ01.95 Jap. Zwittermodell
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von langer » Mi 17. Jul 2019, 18:34

helmut.sr hat geschrieben:
Mi 17. Jul 2019, 13:28
Habe es doch nicht geschafft nach dem Benzinhahn einen Filter einzubauen, der Platz ist zu eng...
Jupp, deshalb haut das mit dem ganzen Standardkrempel an zu kaufenden Filtern bei der Domi nicht gescheit hin.
helmut.sr hat geschrieben:
Mi 17. Jul 2019, 13:28
...neu eingesetzter Benzinschlauch etwas zu lang war, was dazu führte, dass der Schlauch hinter dem Rahmen einen Knick, also Engpass gehabt hat, was auch zu einem Stau oder Durchflussreduzierung führen kann. Schlauch gekürzt...
Fein gemacht. ;)
Grüsse langer 8-)
"Kunst ist, wenn man‘s nicht kann... denn wenn man‘s kann, ist‘s keine Kunst"
http://www.technologyplace.de/nx650/
Der Niedergang deutscher Ingenieurskunst begann mit dem DIN Stecker und beschleunigt mit VW...

Benutzeravatar

Themenverfasser
helmut.sr
Domi-Fan
Beiträge: 49
Registriert: Do 13. Apr 2017, 08:27
Wohnort: Göppingen BW
Motorrad: Honda Dominator NX650 RD02 Bj 1991
früher Restauration Horex Regina 0 Bj. 1951
Kawasaki VN 800 Bj. 1998
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von helmut.sr » Di 23. Jul 2019, 11:13

Guten Morgen die Gemeinschaft,
ich möchte mal meine neuesten Erfahrungen kundgeben. Probefahrt mit meinem gereinigten Originalvergaser mit 48er und 152er Düse. 14er Ritzel runter und 15er drauf. Läuft ganz gut, zieht auch alle Gänge bis 6000 Umdrehungen durch. Was mich noch etwas gestört hat ist das Ruckeln in unteren Drehzahlbereich. Unter 2500 Umdrehungen war ein fahren fast nicht möglich. Und dann ist es passiert. Nach dem ich bei einem Gebrauchtteile Händler nach dem Preis für eine CDI angefragt habe bin ich erstmal erschrocken. Er wollte 179 Euro plus Versand für das Ding. Dann mal bei Kleinanzeigen geschaut und einen Nachbau gefunden für 30 Euro mit Versand. Dann ist mir noch eingefallen dass meine Domi sich nicht im Leerlauf (Lampe an) starten lässt. Den Seitenständerschalter habe ich schon getauscht (31,6 Ohm Durchgang) hat alles nicht geholfen. Wenn man den Seitenständer eingeklappt hat und gestartet hat lief sie sofort auch noch nach dem man den Ständer wieder ausklappt und sie hinstellt. Dann habe ich die 30 Euro investiert und die CDI getauscht. Jetzt das Testergebnis. Der kleine Zucke am Drehzahlmesser bei Zündung an war da. Startversuch mit ausgeklappten Seitenständer geht (hurra). Und dann 30 km Probe gefahren. Mir ist schon im Kaltlauf aufgefallen, dass sie runder läuft. Und nicht so schnell aus geht ( blop ) wie mit meiner alten CDI. Jetzt zur Fahrt, mein Gefühl sagt mir, sie läuft runder. Auch kann ich jetzt bei 2000 bis 2500 Umdrehungen im fünften Gang wieder vorsichtig bis 3500 Umdrehungen hochkitzeln, ab wo sie dann wieder richtig zieht. Ich will sie so natürlich nicht fahren, aber ein Unterschied ist da. Nachdem sie warm gefahren war, habe ich mein Standgas welches ohne Joke meistens bei mehr als 1500 Umdrehungen sein musste dass sie an der Ampel nicht aus geht. Test, Standgas bis auf 1000 Umdrehungen ( laut Drehzahlmesser ) und sie geht nicht aus. Vorsichtiges Gas geben nimmt sie auch an beim Gas aufreißen verschluckt sie sich. Mit dem kann ich leben. Standgas ist jetzt bei ca, 1300 Umdreheungen und es ist konstant Zeiger Drehzahlmesser schwank nur sehr leicht.
Da ich leider seit dem Kauf im Herbst 2016 keinen Vergleich gehabt habe musste ich immer auf Verdacht schrauben und reinigen. Was sich jetzt ausgezahlt hat.
Und noch eine Frage an die Profis, gibt es schlechte Erfahrungen mit den nachgebauten CDI´s ? Da ich sie gebraucht gekauft habe, kenne ich den Hersteller nicht. Der Vorbesitzer meinte nur es war ein Fehlkauf. Auf meiner CDI steht CI554 0.0 011. eine MN9 glube ich. Die Nachbau ist etwas kleiner ich habe im Internet nur eine PDF Beschreibung gefunden, derer sie ähnlich sieht. Und man solle nur entstörte Zündkerzen benutzen, ich hoffe doch dass meine NGK Irridiumkeze von POLO entstört ist.
Ich hänge mal die PDF ran.

Bis Danne,
Helmut
Dateianhänge
Zündboxen CDI Nachbau.pdf
(2.8 MiB) 6-mal heruntergeladen
IMG_20190722_153152.jpg
Wo Dominator drauf steht da ist auch ein Dominator drin

Antworten