Meine Domi zieht nicht mehr richtig !

NX 500 / NX 650 / SLR 650 / FMX 650
Benutzeravatar

Themenverfasser
helmut.sr
Domi-Fan
Beiträge: 43
Registriert: Do 13. Apr 2017, 08:27
Wohnort: Göppingen BW
Motorrad: Honda Dominator NX650 RD02 Bj 1991
früher Restauration Horex Regina 0 Bj. 1951
Kawasaki VN 800 Bj. 1998
Kontaktdaten:

Meine Domi zieht nicht mehr richtig !

Beitrag von helmut.sr » Do 4. Okt 2018, 15:15

Hallo,
ich hätte mal ne Frage an die Spezialisten.

Meine Domi zickt gerade etwas. Die ersten 50 km läuft sie gut und hängt auch gut am Gas. Wenn sie aber warm
wird, läuft sie nur unwillig. Ruckelt und bockt. Hauptsächlich im untertourigen Bereich unter 2500 bis 3000 Umdrehungen.
Vielleicht hat mir ja jemand von den Profis einen Tip dazu. Die Kerze ( DPR 8 EA-9 ) ist nach meiner Meinung vom Abbrand schön sauber.
Habe auch schon mit Vergaserreiniger gereinigt,(ERC-Vergaserreiniger) nur dem Benzin beigemischt, Motor kurz laufen gelassen
und und dann 2 Stunden wirken lassen. Hat aber auch nichts gebracht. Wenn man bei konstantem Gas im 5. Gang mit 2500
Umdrehungen fährt, ist ein leichtes Ruckeln zu spüren. Will man jetzt aus dieser Drehzahl raus beschleunigen, fühlt es sich
wie ein Loch an, und sie beschleunigt bei warmen Motor nur sehr unwillig. Benzinhahn habe ich auch schon gereinigt, es war
kaum Schmutz drin. Die Zündkerze ist eine NGK DPR 8 EA-9 von POLO, hat Jenmand Erfahrungen mit Iridium Zündkerzen gemacht ?
An das Zerlegen des Vergasers habe ich mich noch nicht getraut, evtl. Ulraschallreinigung. Des Weiteren wurde Öl und Ölfilter getauscht.
Auch der Luftfilter ist neu. Sie ist ja schon mal gut gelaufen. Und ich bin der Meinung, dass man nicht gleich mit dem Kompliziertesten anfangen soll.
Oft ist es ja auch nur eine kleine Vestellung oder Verschmutzung. Aber die 27 Jahre hinterlassen auch Spuren, obwohl sie nur 12000 km auf dem
Tacho hat und die sind glaubwürdig.

Gruß,
Helmut
Dateianhänge
kerze01.jpg
Wo Dominator drauf steht da ist auch ein Dominator drin

Benutzeravatar

dieCobra
Domi-Superprofi
Beiträge: 2714
Registriert: Sa 25. Mär 2017, 20:50
Wohnort: NRW
Motorrad: 1x 94er, 3x 93er 650NX Domi und ein 50er Kymko Roller.
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von dieCobra » Do 4. Okt 2018, 16:26

Lange Standzeiten (s. KM Stand) sind nicht gut für den Vergaser. da kann sich so einiges Absetzten.
Aber bei 2500 hat meine auch ein Ruckeln, nur das Beschleunigen ist kein Problem, hab ne andere Untersetzung.
Mach mal Iridium rein, das lohnt sich.
Mit dem Vergaser überholen. kein Problem, kennst ja meine Berichte. :D

Grüße
Andi
Jetzt bei mir erhältlich:
SLS Verschlussplättchen aus ALU

Chokeschraube aus Messing
Vergaserservice
Perfektion ist dann erreicht, wenn nichts mehr hinzugefügt und nichts mehr weggelassen werden kann. >Tasai<

Benutzeravatar

Q-rare
Domi-Spezialist
Beiträge: 418
Registriert: Sa 25. Mär 2017, 22:48
Wohnort: Gladbeck
Motorrad: NX 650 RD02 '91 weiß-blau
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von Q-rare » Do 4. Okt 2018, 16:29

helmut.sr hat geschrieben:
Do 4. Okt 2018, 15:15
...
Wenn man bei konstantem Gas im 5. Gang mit 2500
Umdrehungen fährt, ist ein leichtes Ruckeln zu spüren. Will man jetzt aus dieser Drehzahl raus beschleunigen, fühlt es sich
wie ein Loch an, und sie beschleunigt bei warmen Motor nur sehr unwillig.
Ich mag mich da täuschen, aber macht das nicht jede Domi bei der Drehzahl im 5. Gang, egal ob kalt oder warm?
Ansonsten die Frage nach den 50km. Ist sie dann erst warm?
BildDieter - XL 600 RM / Domi RD02 / (NX mehr GS)

Benutzeravatar

Q-rare
Domi-Spezialist
Beiträge: 418
Registriert: Sa 25. Mär 2017, 22:48
Wohnort: Gladbeck
Motorrad: NX 650 RD02 '91 weiß-blau
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von Q-rare » Do 4. Okt 2018, 16:29

Da war der Andi etwas schneller....
BildDieter - XL 600 RM / Domi RD02 / (NX mehr GS)

Benutzeravatar

Büds
Domi-Superprofi
Beiträge: 2352
Registriert: Sa 25. Mär 2017, 18:13
Wohnort: Echzell
Motorrad: RD02 Bj 95, NX 250 Bj 89
XJ600 Diversion Bj 97
CBR 125R JC50 ( Junior )
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von Büds » Do 4. Okt 2018, 16:36

Ich würde auch sagen, dass das normal ist. Runter schalten und vorwärts geht`s.
Ist halt ein Einzylinder.
Gruß Andreas
Verlass' dich immer auf dein Herz, denn es schlug schon bevor du denken konntest!

Benutzeravatar

Themenverfasser
helmut.sr
Domi-Fan
Beiträge: 43
Registriert: Do 13. Apr 2017, 08:27
Wohnort: Göppingen BW
Motorrad: Honda Dominator NX650 RD02 Bj 1991
früher Restauration Horex Regina 0 Bj. 1951
Kawasaki VN 800 Bj. 1998
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von helmut.sr » Do 4. Okt 2018, 19:16

OK, ich ersuche gleich mal alles zu beantworten.

Bin gerade noch mal ne Runde 40 km gefahren. Um wieder ein Gefühl für die Beschreibung zu bekommen.
Stimmt, ein Einzylinder ist halt ruppig. Ich habe auch mal eine Horex Regina 350 Bj. 51 restauriert. Ein Einzylinder
aber mit größerer Schwungmasse. Sogar die ist runder als meine jetzt gelaufen. Mein heutiges Gefühl bei der kleinen
Runde ist unter 3000 Umdrehungen ruckelt sie einfach, Spiegel und Blinker vibrieren. Der Tank zwischen den Beinen brummt.
Dieses Gefühl kenne ich nicht,sie ist früher runder gelaufen. Nächster Effekt, ca alle 5 bis 10 km gibt es im Schubbetrieb
einen Pätscher (Knall). Auch das soll für eine Domi normal sein. Runterschalten und weiter geht es stimmt schon zum Teil, sie
beschleunigt wieder, aber ruppig. Habe ich aber vorher nicht gehabt. Wenn ich vom Gas gehe, bremst sie stark ab,das spricht für eine gute Kompression, aber früher ist sie einfach in einem hohen Gang ausgerollt. Und jetzt bremst sie sehr stark ab. Thema nach 50 km erst warm. Heute war sie nach ca. 10 km bei 80 Grad. Und bei hohen Temperaturen wie > 35 Grad geht sie schon mal über 120 Grad Öltemperatur. Aber dann will sie einfach nicht mehr. Mein Gefühl ist, sie bekommt zu wenig Sprit. Gibt es eine Schraube, an der man einfach drehen kann und alles ist wieder wie vorher ?
Vielleicht hilft diese Beschreibung etwas mehr eine Diagnose zu stellen.

Gruß,
Helmut
Wo Dominator drauf steht da ist auch ein Dominator drin

Benutzeravatar

steffen
Administrator
Beiträge: 3575
Registriert: Sa 28. Jan 2017, 21:58
Wohnort: Bad Schönborn
Motorrad: 88er Ur-Domi (natürlich in schwarz),
Honda CRF1000L Africa Twin DCT (2018)
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von steffen » Do 4. Okt 2018, 19:45

Wie oft geht sie Dir denn aus wenn Du anhälst, z.B. an der Ampel?
Hat sich der Verbracuh verschlechtert?

Hast Du schonmal geprüft, ob sie irgendwo Falschluft zieht?
Sind die Schläuche alle noch ok und ohne Risse?
Vor allem... fühle mal an der Unterseite des Ansaugstutzens. Der ist dort eingebuchtet. Wenn der Gummistutzen aushärtet bilden sich dort Risse.

Gruß,
Steffen

Benutzeravatar

dieCobra
Domi-Superprofi
Beiträge: 2714
Registriert: Sa 25. Mär 2017, 20:50
Wohnort: NRW
Motorrad: 1x 94er, 3x 93er 650NX Domi und ein 50er Kymko Roller.
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von dieCobra » Do 4. Okt 2018, 20:12

Für die Pätscher gibt es eigentlich nur ein paar Sachen:
Krümmerschrauben locker,
Ventile einstellen,
Isolator hat nen Riss,
Aircutventil mit den dazugehörigen Schläuchen.
<Aber dann will sie einfach nicht mehr. Mein Gefühl ist, sie bekommt zu wenig Sprit. Gibt es eine Schraube, an der man einfach drehen kann und alles ist wieder wie vorher ?>
Leider nein.
Da gibt es aber mehrere Schrauben, die man drehen kann, das heiß auseinanderbauen, ins Reinigerbad legen, neue Dichtungen rein und alles ist dann wie früher, nach dem Zusammenbau. :P

Grüße
Andi
Jetzt bei mir erhältlich:
SLS Verschlussplättchen aus ALU

Chokeschraube aus Messing
Vergaserservice
Perfektion ist dann erreicht, wenn nichts mehr hinzugefügt und nichts mehr weggelassen werden kann. >Tasai<

Benutzeravatar

Themenverfasser
helmut.sr
Domi-Fan
Beiträge: 43
Registriert: Do 13. Apr 2017, 08:27
Wohnort: Göppingen BW
Motorrad: Honda Dominator NX650 RD02 Bj 1991
früher Restauration Horex Regina 0 Bj. 1951
Kawasaki VN 800 Bj. 1998
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von helmut.sr » Fr 5. Okt 2018, 13:21

Hallo,
habe Moped aufgebockt und angefangen die Punkte abzuarbeiten :

Hast Du schonmal geprüft, ob sie irgendwo Falschluft zieht? >>> das war es nicht
Sind die Schläuche alle noch ok und ohne Risse? >>> das war es nicht
Vor allem... fühle mal an der Unterseite des Ansaugstutzens. Der ist dort eingebuchtet. Wenn der Gummistutzen aushärtet bilden sich dort Risse. >>> das war es nicht

Für die Pätscher gibt es eigentlich nur ein paar Sachen:
Krümmerschrauben locker, >>> das war es nicht
Ventile einstellen, ?????
Isolator hat nen Riss, >>> das war es nicht
Aircutventil mit den dazugehörigen Schläuchen. ?????

Nachdem ich keine Fehler gesehen habe, bin ich in mich gegangen und habe mal überlegt was ich in letzter Zeit am Moped
geschraubt habe. Ölwechsel mit Ölfilter, daran kann es nicht liegen.
Hinterrad erneuert, neuer Reifen, mal die Kettenspannung nachgeprüft (im aufgebockten Zustand).
Und siehe da, die Kettenspannung war gleich NULL !!!
Konnte mir nicht vorstellen, dass es was mit dem ruckeln zu tuen hat, aber OK, Kettenspannung neu eingestellt
und einfach mal ne Proberunde gefahren.

Sie fährt sich schon viel angenehmer. Rollt leichter, ist immer noch ausgegangen und pätscht,
aber das lästige Ruckeln ist weg.

Werde heute Abend eine größere Runde fahren um mal zu sehen, wie sie sich im warmen Zustand verhält.

Gruß,
Helmut
Dateianhänge
Fehler2.jpg
Fehler2.jpg (340.94 KiB) 2361 mal betrachtet
Fehlersuche.jpg
Fehlersuche.jpg (294.75 KiB) 2361 mal betrachtet
Wo Dominator drauf steht da ist auch ein Dominator drin

Benutzeravatar

Themenverfasser
helmut.sr
Domi-Fan
Beiträge: 43
Registriert: Do 13. Apr 2017, 08:27
Wohnort: Göppingen BW
Motorrad: Honda Dominator NX650 RD02 Bj 1991
früher Restauration Horex Regina 0 Bj. 1951
Kawasaki VN 800 Bj. 1998
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von helmut.sr » Fr 5. Okt 2018, 13:24

Keine Risse.
Dateianhänge
Fehler4.jpg
Fehler4.jpg (189.72 KiB) 2359 mal betrachtet
Wo Dominator drauf steht da ist auch ein Dominator drin

Benutzeravatar

Büds
Domi-Superprofi
Beiträge: 2352
Registriert: Sa 25. Mär 2017, 18:13
Wohnort: Echzell
Motorrad: RD02 Bj 95, NX 250 Bj 89
XJ600 Diversion Bj 97
CBR 125R JC50 ( Junior )
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von Büds » Fr 5. Okt 2018, 14:22

Unterm Tank sitzt die Zündspule. Bei mir hat sich mal das Massekabel gelöst. Das hat sich mit Zündaussetzern bemerkbar gemacht und sie hat gepatscht. Habe dann ( zwar die Zündspule erneuert ) eine Sicherungsmutter verwendet, seither hatte ich kein Patschen mehr.
Verlass' dich immer auf dein Herz, denn es schlug schon bevor du denken konntest!

Benutzeravatar

Q-rare
Domi-Spezialist
Beiträge: 418
Registriert: Sa 25. Mär 2017, 22:48
Wohnort: Gladbeck
Motorrad: NX 650 RD02 '91 weiß-blau
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von Q-rare » Fr 5. Okt 2018, 14:53

Ich muss es nochmal sagen:

Sehr geile Farbgebung der Domi ;-))
BildDieter - XL 600 RM / Domi RD02 / (NX mehr GS)

Benutzeravatar

dieCobra
Domi-Superprofi
Beiträge: 2714
Registriert: Sa 25. Mär 2017, 20:50
Wohnort: NRW
Motorrad: 1x 94er, 3x 93er 650NX Domi und ein 50er Kymko Roller.
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von dieCobra » Fr 5. Okt 2018, 20:23

Du meinst wohl den Kettendurchhang. Der Sollte von unten nach oben ca. 4 cm betragen, im aufsitzendem Zustand.

Grüße
Andi
Jetzt bei mir erhältlich:
SLS Verschlussplättchen aus ALU

Chokeschraube aus Messing
Vergaserservice
Perfektion ist dann erreicht, wenn nichts mehr hinzugefügt und nichts mehr weggelassen werden kann. >Tasai<


Barni Bastler
Domi-Fan
Beiträge: 21
Registriert: So 4. Mär 2018, 18:22
Wohnort: Hagen NRW
Motorrad: Dominator NX 650 RD 08 Enduro - Umbau ( kleiner XL Tank, mitlenkende Lampenmaske , keine Verkleidung) einfach ein cooles Fun - Bike,
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von Barni Bastler » Sa 6. Okt 2018, 20:25

Hallo Helmut, zum Problemlösen kann ich nichts beitragen. Aber an deinem Motorradheber fehlen Dir ein paar Gummiauflagen (LKW-ladungssicherung ).Mit Doppelseitigem festmachen da rutscht nix u. Kratzer gibt`s auch nicht.
Grüße Christiane

Benutzeravatar

Themenverfasser
helmut.sr
Domi-Fan
Beiträge: 43
Registriert: Do 13. Apr 2017, 08:27
Wohnort: Göppingen BW
Motorrad: Honda Dominator NX650 RD02 Bj 1991
früher Restauration Horex Regina 0 Bj. 1951
Kawasaki VN 800 Bj. 1998
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von helmut.sr » So 7. Okt 2018, 09:26

Sodele,
bin jetzt zweimal eine Runde von ca. 50 km gefahren. Beides mal war die Öltemperatur
zwischen 110 und 120 Grad. Je wärmer sie wurde desto stärker wurde das Ruckeln bei Drehzahlen unter 3000. Leistungsmäßig habe ich das Gefühl,
dass sie wieder bis 6000 Umdrehungen gut durchzieht. Der rote Drehzahlbereich 7000 bis 7500 Umdrehungen ist nicht so der meine. Da kommt
auch nicht mehr viel. Ich kann so mit ihr fahren, aber es macht keinen Spaß. Nachdem sie nach der Verstellung der Kettenspannung, welche ich
selbst falsch eingestellt habe, wieder besser läuft, hat sich meine Meinung bestätigt, dass man nicht immer gleich dem Motor aufmachen sollte.
Ich werde zur Südwestausfahrt kommen und mir mal die anderen Domis ansehen und anhören. Da ich keinen Vergleich habe fällt es mir schwer ein Urteil zu stellen.

An diese Stelle die Frage an Steffen, bist Du evtl. schon eine halbe Stunde vor Abfahrt bei MC Donald, um evtl. mal eine kleine Runde mit meinem Moped zu drehen?

Ich glaube, das bringt mehr, als all die Versuche den Fehler oder mein Gefühl schriftlich zu beschreiben.

Gruß,
Helmut
Wo Dominator drauf steht da ist auch ein Dominator drin

Benutzeravatar

Tolek
Domi-Profi
Beiträge: 510
Registriert: Mo 1. Okt 2018, 00:22
Wohnort: Zwingenberg
Motorrad: nx 650 / 91er , VFR400 / 94er , GG 450 FSE /03er
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von Tolek » So 7. Okt 2018, 11:01

Hallo Helmut , was haste mit dem blauen Tank gemacht ,den ich dir verkauft hab .Haste den reparieren können ?

Benutzeravatar

steffen
Administrator
Beiträge: 3575
Registriert: Sa 28. Jan 2017, 21:58
Wohnort: Bad Schönborn
Motorrad: 88er Ur-Domi (natürlich in schwarz),
Honda CRF1000L Africa Twin DCT (2018)
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von steffen » So 7. Okt 2018, 12:03

helmut.sr hat geschrieben:
So 7. Okt 2018, 09:26
An diese Stelle die Frage an Steffen, bist Du evtl. schon eine halbe Stunde vor Abfahrt bei MC Donald, um evtl. mal eine kleine Runde mit meinem Moped zu drehen?
Ich glaube, das bringt mehr, als all die Versuche den Fehler oder mein Gefühl schriftlich zu beschreiben.
Hallo Helmut,

ja, ich habe vor, etwas früher am Treffpunkt zu sein. Dann kann ich gerne mal eine Proberunde mit Deiner Domi drehen.
Ich kann Dir allerdings leider keine Probefahrt mit meiner Domi anbieten, da sie bis zur Ausfahrt nicht fahrbereit sein wird. Ich werde mit meiner Triumph die Ausfahrt fahren. Aber ich denke es werden noch einige Domis bei der Tour dabei sein.

Gruß,
Steffen

Benutzeravatar

BinDo
Domi-Profi
Beiträge: 652
Registriert: Do 10. Mai 2018, 11:29
Wohnort: Bingen/Rhein
Motorrad: NX 650 RD 02, XJR, KLE
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von BinDo » So 7. Okt 2018, 12:25

Hallo Helmut,
ich bin nun wahrlich nicht der Domi-Kenner, doch befällt mich bei Deiner Beschreibung der Verdacht, dass der Gaser im Teillastbereich nicht sauber arbeitet. Abgesehen davon läuft meine Domi seit dem Einbau einer Irdiumkerze (wurde ja schon angemerkt) deutlich besser bzw. viel ruhiger, im gesamten Drehzahlbereich. Warum ... ??? Hier tummeln sich Experten, die so was sicher auch erklären können.

Übrigens: da hast Du ja echt ein wunderschönes Stück an Land gezogen! Die sieht ja aus wie neu. 8-)

Gruß, Reini

Benutzeravatar

Themenverfasser
helmut.sr
Domi-Fan
Beiträge: 43
Registriert: Do 13. Apr 2017, 08:27
Wohnort: Göppingen BW
Motorrad: Honda Dominator NX650 RD02 Bj 1991
früher Restauration Horex Regina 0 Bj. 1951
Kawasaki VN 800 Bj. 1998
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von helmut.sr » So 7. Okt 2018, 12:34

Ich bin noch daran, ich sehe es als Winterprojekt an. Probeweise wurde er schon verbaut, ist jetzt dicht.
Aber über den Umbau mache ich mir noch Gedanken, Brauche ich da eine neue TÜV Abnahme, evtl. Vollgutachten ?
Möchte den original Tacho und Drehzahlmesser benutzen und dafür aus Glasfaser und Kunstharz eine Maske bauen.
Bin noch auf der Suche nach Anregungen.

OK, die Sache mit der Iridium Zündkerze werde ich machen, die 17 Euro bei Polo ist es mir Wert. Gleich am Montag, sofern vorrätig.

Gruß,
Helmut
Dateianhänge
20180524_141010.jpg
20180524_140951.jpg
20180524_135804.jpg
20180523_093844.jpg
Wo Dominator drauf steht da ist auch ein Dominator drin

Benutzeravatar

Themenverfasser
helmut.sr
Domi-Fan
Beiträge: 43
Registriert: Do 13. Apr 2017, 08:27
Wohnort: Göppingen BW
Motorrad: Honda Dominator NX650 RD02 Bj 1991
früher Restauration Horex Regina 0 Bj. 1951
Kawasaki VN 800 Bj. 1998
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von helmut.sr » So 7. Okt 2018, 12:37

und die Befestigungsnasen für die Verkleidung sind auch schon weg.
Dateianhänge
20180604_140707.jpg
Wo Dominator drauf steht da ist auch ein Dominator drin

Benutzeravatar

Tolek
Domi-Profi
Beiträge: 510
Registriert: Mo 1. Okt 2018, 00:22
Wohnort: Zwingenberg
Motorrad: nx 650 / 91er , VFR400 / 94er , GG 450 FSE /03er
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von Tolek » So 7. Okt 2018, 18:34

Hallo Helmut ,sieht gut aus , ist das Material extra für sowas gemacht (Benzinfest) .Interessant seine eigenen Teile zufällig wieder im Netz zu finden !

Benutzeravatar

Themenverfasser
helmut.sr
Domi-Fan
Beiträge: 43
Registriert: Do 13. Apr 2017, 08:27
Wohnort: Göppingen BW
Motorrad: Honda Dominator NX650 RD02 Bj 1991
früher Restauration Horex Regina 0 Bj. 1951
Kawasaki VN 800 Bj. 1998
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von helmut.sr » So 7. Okt 2018, 18:50

Ich habe die Löcher vorher mit Zinn zugelötet und darüber erst das Polyesterharz,
laut Beschreibung soll das halten.
Wo Dominator drauf steht da ist auch ein Dominator drin

Benutzeravatar

Tolek
Domi-Profi
Beiträge: 510
Registriert: Mo 1. Okt 2018, 00:22
Wohnort: Zwingenberg
Motorrad: nx 650 / 91er , VFR400 / 94er , GG 450 FSE /03er
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von Tolek » So 7. Okt 2018, 19:16

Ah, vielleicht sehe ich das Ergebnis mal in Natura bei ner Ausfahrt oder Treffen .

Benutzeravatar

Themenverfasser
helmut.sr
Domi-Fan
Beiträge: 43
Registriert: Do 13. Apr 2017, 08:27
Wohnort: Göppingen BW
Motorrad: Honda Dominator NX650 RD02 Bj 1991
früher Restauration Horex Regina 0 Bj. 1951
Kawasaki VN 800 Bj. 1998
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von helmut.sr » Mo 8. Okt 2018, 19:12

Sodele, jetzetle,
heute Morgen gleich mal schnell zu POLO gefahren und Iridiumkerze NGK DPR8EIX-9 besorgt.
Eingebaut und getestet. Was mir gleich aufgefallen ist, dass der Motor im kalten Zustand bei nicht gezogenem Choke mit 1000 Umdrehungen läuft, und nicht ausgeht. Das ist eine Verbesserung. Danach Proberunde gefahren, nach der zweiten Kreuzung ging sie trotz gezogenem Choke aus, Plop. Das war das einzige mal. Was aber schlimmer geworden ist, ist das knallen bestimmt doppelt bis dreimal so oft. Das leidige Ruckeln und Vibrieren ist nicht weg. Nach der Testfahrt eine Flasche Bier aufgemacht und geschaut,gehört und überlegt. Und wenn man so viel beobachtet und überlegt, fällt einem wieder etwas neues auf. Mir wäre früher nicht aufgefallen, dass bei geöffnetem Öleinfüllstutzen und laufendem Motor stoßweise Dampf oder Öldunst aus dem Loch kommt. Das beunruhigt mich jetzt aber etwas. Oder ist das normal und mir nur noch nicht aufgefallen. Wenn man die Hand auf den Einfüllstutzen tut ist ein leichter pulsierender Druck zu spüren. Hat das schon mal jemand beobachtet?

PS
Ich stelle ein Video in Youtube in der Hoffnung das der Link auch funktioniert.
Link : >>>>>

Gruß,
Helmut
Wo Dominator drauf steht da ist auch ein Dominator drin

Benutzeravatar

Tolek
Domi-Profi
Beiträge: 510
Registriert: Mo 1. Okt 2018, 00:22
Wohnort: Zwingenberg
Motorrad: nx 650 / 91er , VFR400 / 94er , GG 450 FSE /03er
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von Tolek » Mo 8. Okt 2018, 20:38

I det saage des isch nomaal , bei mir ah so . :D

Antworten