Domi geht während der Fahrt aus

NX 500 / NX 650 / SLR 650 / FMX 650

Themenverfasser
HolgerNX650
Domi-Fan
Beiträge: 18
Registriert: Mo 8. Feb 2021, 20:34
Wohnort: Bielefeld
Motorrad: Honda Dominator Bj.1992
Suzuki GSX400-E Bj.1981
Garelli Bj. so um 1976
Kontaktdaten:

Domi geht während der Fahrt aus

Beitrag von HolgerNX650 » Mi 14. Apr 2021, 14:21

Hi zusammen,

meine Domi, Bj.1929, geht während der Fahrt öfters aus und springt auch nicht immer sofort wieder an. Manchmal sofort,manchmal mit Fehlzündung oder erst nach einer Weile warten.Der Vergaser wurde gereinigt und mit neuen Düsen wieder zusammengesetzt und eingestellt.
Luftfilter und Zündkerze sind auch neu.

Bitte nicht wundern, habe das Thema auch schon in der Vorstellungsrunde gepostet. Werde es jetzt aber hier weiterverfolgen.

Danke und Gruss aus Bielefeld
Viele Grüße

Benutzeravatar

Nergal
Domi-Superprofi
Beiträge: 1207
Registriert: Mo 10. Apr 2017, 13:57
Wohnort: Oberfranken
Motorrad: Zu viele! Hondas: 3 NX 650 RD 02/08
Kontaktdaten:

Re: Domi geht während der Fahrt aus

Beitrag von Nergal » Mi 14. Apr 2021, 14:31

HolgerNX650 hat geschrieben:
Mi 14. Apr 2021, 14:21
meine Domi, Bj.1929,
Wow!

Schon gut, die Vorlage musste ich verwandeln. Wichtig zu wissen wäre: Geht sie nur im Schiebebetrieb oder auch unter Last aus?

Gruß

Wolf-Ingo
Beste Grüße

Wolf-Ingo

Αἰθίοπές τε <θεοὺς σφετέρους> σιμοὺς μέλανάς τε
Θρῆικές τε γλαυκοὺς καὶ πυρρούς <φασι πέλεσθαι>.


Themenverfasser
HolgerNX650
Domi-Fan
Beiträge: 18
Registriert: Mo 8. Feb 2021, 20:34
Wohnort: Bielefeld
Motorrad: Honda Dominator Bj.1992
Suzuki GSX400-E Bj.1981
Garelli Bj. so um 1976
Kontaktdaten:

Re: Domi geht während der Fahrt aus

Beitrag von HolgerNX650 » Mi 14. Apr 2021, 15:05

Nergal hat geschrieben:
Mi 14. Apr 2021, 14:31
HolgerNX650 hat geschrieben:
Mi 14. Apr 2021, 14:21
meine Domi, Bj.1929,
Wow!

Schon gut, die Vorlage musste ich verwandeln. Wichtig zu wissen wäre: Geht sie nur im Schiebebetrieb oder auch unter Last aus?

Gruß

Wolf-Ingo
Ach ja ,natürlich Bj.1992.

Ich werde es noch mal beobachten, ich meine aber sie geht auch unter Last aus.

Gruss
Holger
Viele Grüße


Franky
Domi-Newbie
Beiträge: 6
Registriert: Do 12. Nov 2020, 17:08
Kontaktdaten:

Re: Domi geht während der Fahrt aus

Beitrag von Franky » Mi 14. Apr 2021, 15:57

Hi,

schau mal nach dem Tankentlüftungsschlauch. Da hatte sich bei mir eine Wildbiene eingenistet.

Gruß, Franky

Benutzeravatar

Andreas_NRW
Domi-Superprofi
Beiträge: 4614
Registriert: Sa 18. Mär 2017, 13:48
Wohnort: Sankt Augustin
Motorrad: CRF 250 LA "Wanderbursche"
BMW F 850 GS "Rechenzentrum"
Zündapp KS100GS "Excalibur"
XBR500 "???"
Kontaktdaten:

Re: Domi geht während der Fahrt aus

Beitrag von Andreas_NRW » Mi 14. Apr 2021, 17:20

Perfekt! Hier bist Du mit Deinem Problem in der richtigen Rubrik! 👍
.
Das mit dem Riß im Isolator: bei laufendem Motor Bremsenreiniger drauf sprühen....
Drehzahländerung : da ist nen Riß/Undichtigkeit
Keine Änderung : höchstwahrscheinlich o.k.

Benutzeravatar

dieCobra
Domi-Superprofi
Beiträge: 4145
Registriert: Sa 25. Mär 2017, 20:50
Wohnort: NRW
Motorrad: 1x 94er, 3x 93er 650NX Domi und ein 50er Kymko Roller.
Kontaktdaten:

Re: Domi geht während der Fahrt aus

Beitrag von dieCobra » Mi 14. Apr 2021, 19:58

Dann schreibe ich hier wie im anderen Fred:
Haste ne PN.

Grüße
Andi
Jetzt bei mir erhältlich:
SLS Verschlussplättchen aus ALU

Chokeschraube aus Messing
Vergaserservice
Perfektion ist dann erreicht, wenn nichts mehr hinzugefügt und nichts mehr weggelassen werden kann. >Tasai<


Themenverfasser
HolgerNX650
Domi-Fan
Beiträge: 18
Registriert: Mo 8. Feb 2021, 20:34
Wohnort: Bielefeld
Motorrad: Honda Dominator Bj.1992
Suzuki GSX400-E Bj.1981
Garelli Bj. so um 1976
Kontaktdaten:

Re: Domi geht während der Fahrt aus

Beitrag von HolgerNX650 » Do 15. Apr 2021, 18:48

Nergal hat geschrieben:
Mi 14. Apr 2021, 14:31
HolgerNX650 hat geschrieben:
Mi 14. Apr 2021, 14:21
meine Domi, Bj.1929,
Wow!

Schon gut, die Vorlage musste ich verwandeln. Wichtig zu wissen wäre: Geht sie nur im Schiebebetrieb oder auch unter Last aus?

Gruß

Wolf-Ingo
Sie geht überwiegend beim Beschleunigen aus.
Viele Grüße

Benutzeravatar

Saruman
Domi-Superprofi
Beiträge: 1765
Registriert: So 16. Apr 2017, 13:44
Wohnort: Meßstetten
Motorrad: Honda NX 650 RD02 Dominator
Suzuki 1200 Bandit S
Kontaktdaten:

Re: Domi geht während der Fahrt aus

Beitrag von Saruman » Do 15. Apr 2021, 19:46

Da würde ich jetzt auf Spritzufuhr tippen. Tankentlüftung, Benzinhahn oder Vergaser. Ein zusätzlicher Benzinfilter wurde nicht verbaut?
Gruß Mario

Manchmal kann man nichts machen, ....außer weiter....

Benutzeravatar

hanspumpel
Domi-Superprofi
Beiträge: 1713
Registriert: Mo 12. Aug 2019, 12:57
Wohnort: Riemst / Belgien
Motorrad: 91er Domi 650
92er TDM850 3Vd
Kontaktdaten:

Re: Domi geht während der Fahrt aus

Beitrag von hanspumpel » Do 15. Apr 2021, 20:06

92 ist schon der 16 l tank mit dem Entlüftungsrohr und dem Schlauchgedöns richtig?
Dann würde ich da auch noch mal nachschauen ob das alles frei ist.
Schlauch nicht geknickt? Sollte es nicht der originale Schlauch sein kannst du auch mal schauen ob der Zwischen Tankt und Vergaser nicht irgendwo ein bisschen hoch läuft und einen Siphon macht.
Liebe Grüße,
Gunnar

Wenn gut gut genug ist, ist besser schnell zu viel des Guten.


Themenverfasser
HolgerNX650
Domi-Fan
Beiträge: 18
Registriert: Mo 8. Feb 2021, 20:34
Wohnort: Bielefeld
Motorrad: Honda Dominator Bj.1992
Suzuki GSX400-E Bj.1981
Garelli Bj. so um 1976
Kontaktdaten:

Re: Domi geht während der Fahrt aus

Beitrag von HolgerNX650 » Do 15. Apr 2021, 20:12

Danke für die vielen Tips.

Ich werde mich mal auf die Suche machen.
Viele Grüße


Tolek
Domi-Superprofi
Beiträge: 1743
Registriert: Mo 1. Okt 2018, 00:22
Kontaktdaten:

Re: Domi geht während der Fahrt aus

Beitrag von Tolek » Do 15. Apr 2021, 21:19

so ein Syphon macht bestimmt spassige , zeitlich schwer nachvollziehbare Fehler :mrgreen:

Benutzeravatar

hanspumpel
Domi-Superprofi
Beiträge: 1713
Registriert: Mo 12. Aug 2019, 12:57
Wohnort: Riemst / Belgien
Motorrad: 91er Domi 650
92er TDM850 3Vd
Kontaktdaten:

Re: Domi geht während der Fahrt aus

Beitrag von hanspumpel » Do 15. Apr 2021, 21:39

Tolek hat geschrieben:
Do 15. Apr 2021, 21:19
so ein Syphon macht bestimmt spassige , zeitlich schwer nachvollziehbare Fehler :mrgreen:
Ich kann es dir sagen. An der Aprilia eines Kumpels haben wir Wochen immer wieder gesucht bis ich mal nachgesehen und festgestellt habe das irgend jemand den Schlauch falsch verlegt hatte.
Liebe Grüße,
Gunnar

Wenn gut gut genug ist, ist besser schnell zu viel des Guten.

Benutzeravatar

Nergal
Domi-Superprofi
Beiträge: 1207
Registriert: Mo 10. Apr 2017, 13:57
Wohnort: Oberfranken
Motorrad: Zu viele! Hondas: 3 NX 650 RD 02/08
Kontaktdaten:

Re: Domi geht während der Fahrt aus

Beitrag von Nergal » Fr 16. Apr 2021, 11:24

Hallo Holger,

dasselbe Phänomen hatte ich eine Zeit lang bei einer meiner Domis. Sie ging in Abständen von 100 oder 200 km urplötzlich aus und war für eine oder zwei Minuten nicht mehr zum Anspringen zu bewegen. Danach sprang sie plötzlich wieder an und tat so, als wäre nichts gewesen. Dies geschah während eines Aufenthalts fernab von zu Hause. In der heimischen Werkstatt ergab sich folgender Befund: Der Vergaser saß nicht richtig im hinteren Ansaugstutzen, der vom Luftfilterkasten kommt. Es existierte ein winziger Spalt an einer Seite zwischen Stutzen und Vergaser. Ich habe das dann in Ordnung gebracht. Das Phänomen trat danach nicht mehr auf. Ich würde allerdings nicht meine Hand dafür ins Feuer legen, dass dies tatsächlich die Ursache für den aufgetretenen Fehler war. Ausschließen würde ich dies gewiss auch nicht.

In deinem Fall würde ich wie folgt vorgehen:
  • den korrekten Sitz des Vergasers prüfen
  • sämtliche Zu- und Ableitungen zum bzw. vom Vergaser auf korrekten Sitz und Zustand (Löcher) prüfen
  • Die Entlüftung des Benzintanks prüfen
  • den Schwimmerstand und die Membran (Riss?) im Vergaser prüfen
  • das SLS-System probeweise stilllegen. Das geht sehr einfach!
  • probeweise einen anderen Vergaser einbauen, der nachweislich funktioniert (evt. gibt es ja in deiner Nähe einen Domi-Treiber, der damit aushelfen kann)
Ich würde mich allerdings nicht auf die Gemischaufbereitung versteifen. Der Umstand, dass deine Domi bei den auftretenden Ausfällen "Fehlzündungen" produziert, dürfte daran liegen, dass brennbares Gemisch vorhanden ist, aber zeitweise der Zündfunken fehlt. Daher würde ich zunächst die elektrische Verkabelung überprüfen. Dies gilt vor allem für die Steckverbindung am Rahmen vorne rechts über dem Zylinderkopf und für die Zündabschaltung bei ausgefahrenem Seitenständer. Die Masseverbindung der Zündspule nicht vergessen. Bringt das alles nichts, würde ich den probeweisen Austausch von CDI und Zündspule empfehlen. Dazu müsstest du ebenfalls jemanden in deiner Nähe finden, der die Aggregate in seinem Teilefundus hat und dir leihweise überlässt.

Oben genannter Weg ist nicht der allein seligmachende. Systematische Suche hat mich bei unerklärlichen Phänomenen bislang allerdings stets zum Ziel geführt. Andere gehen anders vor und haben auch Erfolg.

Viel Glück bei der Suche

wünscht

Wolf-Ingo
Beste Grüße

Wolf-Ingo

Αἰθίοπές τε <θεοὺς σφετέρους> σιμοὺς μέλανάς τε
Θρῆικές τε γλαυκοὺς καὶ πυρρούς <φασι πέλεσθαι>.


Themenverfasser
HolgerNX650
Domi-Fan
Beiträge: 18
Registriert: Mo 8. Feb 2021, 20:34
Wohnort: Bielefeld
Motorrad: Honda Dominator Bj.1992
Suzuki GSX400-E Bj.1981
Garelli Bj. so um 1976
Kontaktdaten:

Re: Domi geht während der Fahrt aus

Beitrag von HolgerNX650 » So 18. Apr 2021, 14:22

Nergal hat geschrieben:
Fr 16. Apr 2021, 11:24
Hallo Holger,

dasselbe Phänomen hatte ich eine Zeit lang bei einer meiner Domis. Sie ging in Abständen von 100 oder 200 km urplötzlich aus und war für eine oder zwei Minuten nicht mehr zum Anspringen zu bewegen. Danach sprang sie plötzlich wieder an und tat so, als wäre nichts gewesen. Dies geschah während eines Aufenthalts fernab von zu Hause. In der heimischen Werkstatt ergab sich folgender Befund: Der Vergaser saß nicht richtig im hinteren Ansaugstutzen, der vom Luftfilterkasten kommt. Es existierte ein winziger Spalt an einer Seite zwischen Stutzen und Vergaser. Ich habe das dann in Ordnung gebracht. Das Phänomen trat danach nicht mehr auf. Ich würde allerdings nicht meine Hand dafür ins Feuer legen, dass dies tatsächlich die Ursache für den aufgetretenen Fehler war. Ausschließen würde ich dies gewiss auch nicht.

In deinem Fall würde ich wie folgt vorgehen:
  • den korrekten Sitz des Vergasers prüfen
  • sämtliche Zu- und Ableitungen zum bzw. vom Vergaser auf korrekten Sitz und Zustand (Löcher) prüfen
  • Die Entlüftung des Benzintanks prüfen
  • den Schwimmerstand und die Membran (Riss?) im Vergaser prüfen
  • das SLS-System probeweise stilllegen. Das geht sehr einfach!
  • probeweise einen anderen Vergaser einbauen, der nachweislich funktioniert (evt. gibt es ja in deiner Nähe einen Domi-Treiber, der damit aushelfen kann)
Ich würde mich allerdings nicht auf die Gemischaufbereitung versteifen. Der Umstand, dass deine Domi bei den auftretenden Ausfällen "Fehlzündungen" produziert, dürfte daran liegen, dass brennbares Gemisch vorhanden ist, aber zeitweise der Zündfunken fehlt. Daher würde ich zunächst die elektrische Verkabelung überprüfen. Dies gilt vor allem für die Steckverbindung am Rahmen vorne rechts über dem Zylinderkopf und für die Zündabschaltung bei ausgefahrenem Seitenständer. Die Masseverbindung der Zündspule nicht vergessen. Bringt das alles nichts, würde ich den probeweisen Austausch von CDI und Zündspule empfehlen. Dazu müsstest du ebenfalls jemanden in deiner Nähe finden, der die Aggregate in seinem Teilefundus hat und dir leihweise überlässt.

Oben genannter Weg ist nicht der allein seligmachende. Systematische Suche hat mich bei unerklärlichen Phänomenen bislang allerdings stets zum Ziel geführt. Andere gehen anders vor und haben auch Erfolg.

Viel Glück bei der Suche

wünscht

Wolf-Ingo

Hi Wolf-Ingo,

ich werde noch mal o.g. Fehlerquellen prüfen. Der Sitz im Luftfilterkasten könnte schon ein Fehler sein. Die Schläuche habe ich gestern überprüft. Es sind keine Abgeknigt oder bilden einen Siphon. Den Ansaugstutzen werde ich noch tauschen, der ist zwar nicht offensichtlich undicht wirkt aber schon leicht porös. Das SLS werde ich stillegen. Dann ist schon mal eine mögliche Fehlerquelle weg. Elektrik prüfe ich noch. Wenn alles nix hilft dann noch mal Vergaserservice von Andi.

Gruss
Holger
Viele Grüße


Themenverfasser
HolgerNX650
Domi-Fan
Beiträge: 18
Registriert: Mo 8. Feb 2021, 20:34
Wohnort: Bielefeld
Motorrad: Honda Dominator Bj.1992
Suzuki GSX400-E Bj.1981
Garelli Bj. so um 1976
Kontaktdaten:

Re: Domi geht während der Fahrt aus

Beitrag von HolgerNX650 » Sa 24. Apr 2021, 20:31

So, der Vergaser ist gereinigt und eingebaut. Die ersten 7 Kilometer hing sie sauber am Gas. Doch dann kam wieder das grosse aus. Motor abkühlen lassen, starten etwas fahren,zack aus. So ging das dann wieder zurück, wovon ich die letzten 3 Kilometer mehr geschoben habe als gefahren. Jetzt geht's weiter. Ventile einstellen, CDI und Zündspule testen oder gleich tauschen.
Ich fühl mich wie 19, damals mit der XL, fahren Schrauben fahren.
Sie wird schon wieder, gute Tipps gibt es hier ja.
Viele Grüße

Benutzeravatar

dieCobra
Domi-Superprofi
Beiträge: 4145
Registriert: Sa 25. Mär 2017, 20:50
Wohnort: NRW
Motorrad: 1x 94er, 3x 93er 650NX Domi und ein 50er Kymko Roller.
Kontaktdaten:

Re: Domi geht während der Fahrt aus

Beitrag von dieCobra » Sa 24. Apr 2021, 21:27

Wie sieht der Tank von innen aus?
Der Filter vor dem Benzinhahn?

Grüße
Andi
Jetzt bei mir erhältlich:
SLS Verschlussplättchen aus ALU

Chokeschraube aus Messing
Vergaserservice
Perfektion ist dann erreicht, wenn nichts mehr hinzugefügt und nichts mehr weggelassen werden kann. >Tasai<


Themenverfasser
HolgerNX650
Domi-Fan
Beiträge: 18
Registriert: Mo 8. Feb 2021, 20:34
Wohnort: Bielefeld
Motorrad: Honda Dominator Bj.1992
Suzuki GSX400-E Bj.1981
Garelli Bj. so um 1976
Kontaktdaten:

Re: Domi geht während der Fahrt aus

Beitrag von HolgerNX650 » Sa 24. Apr 2021, 23:08

Der Tank ist sauber und der Filter vom Benzinhahn auch.
Viele Grüße

Benutzeravatar

langer
Domi-Superprofi
Beiträge: 2908
Registriert: Sa 25. Mär 2017, 18:38
Wohnort: Bad Homburg / Taunus
Motorrad: RD08 EZ01.95 Jap. Zwittermodell
Kontaktdaten:

Re: Domi geht während der Fahrt aus

Beitrag von langer » So 25. Apr 2021, 02:31

Du solltest, wenn sie das nächste mal ausgeht und nicht wieder angehen will, in "diesem Zeitraum" (also schnell...) prüfen ob ein Zündfunke da ist.

Eine zweite Kerze mitnehmen und diese anstatt der im Kopf, (draussen mit Masse zum Motor) anstöpseln. Die eigentliche Kerze bleibt im Kopf.
Das geht zum einen schneller (der Zeitraum, indem kein Funke da ist kann kurz sein) und es erfüllt gleich eine weitere wichtige Aussage.
Nämlich ob die CDI auch bei abfallender Spannung durch den Anlasser unter Last
(dann, wenn der Anlasser mit Kompression eine wesentlich höhere Stromaufnahme als ohne hat) funktioniert.

Die Original CDI hat eine Unterspannungsgrenze ab der sie nicht mehr funktioniert. Leider liegt die nicht sehr tief.
Bei einigen Exemplaren (Serienstreuung) passiert dies leider sogar schon bei nur knapp unter 10 V.

In dem Fall (Unterspannung an der CDI) spielen aber auch noch andere Faktoren eine Rolle.
Insb. die Kontaktqualität des Seitenständerschalter und der Steckverbindungen Kabelbaum Rahmen zu den Armaturen.

Mit der OT-Spule...
HolgerNX650 hat geschrieben:
Mi 14. Apr 2021, 14:21
...und springt auch nicht immer sofort wieder an. Manchmal sofort,manchmal mit Fehlzündung oder erst nach einer Weile warten...
...will ich erst gar nicht anfangen... 8-)
Grüsse langer 8-)
"Kunst ist, wenn man‘s nicht kann... denn wenn man‘s kann, ist‘s keine Kunst"
Der Niedergang deutscher Ingenieurskunst begann mit dem DIN Stecker, minderwertigen Materialien und beschleunigt mit VW...


Themenverfasser
HolgerNX650
Domi-Fan
Beiträge: 18
Registriert: Mo 8. Feb 2021, 20:34
Wohnort: Bielefeld
Motorrad: Honda Dominator Bj.1992
Suzuki GSX400-E Bj.1981
Garelli Bj. so um 1976
Kontaktdaten:

Re: Domi geht während der Fahrt aus

Beitrag von HolgerNX650 » So 25. Apr 2021, 13:59

Ich werde mal eins nach dem anderen prüfen.
Zum Glück habe ich meine Suzuki noch nicht zerlegt, dann fahre ich erstmal damit weiter.
Viele Grüße


Themenverfasser
HolgerNX650
Domi-Fan
Beiträge: 18
Registriert: Mo 8. Feb 2021, 20:34
Wohnort: Bielefeld
Motorrad: Honda Dominator Bj.1992
Suzuki GSX400-E Bj.1981
Garelli Bj. so um 1976
Kontaktdaten:

Re: Domi geht während der Fahrt aus

Beitrag von HolgerNX650 » Mo 3. Mai 2021, 20:04

Das Problem mit dem plötzlichen ausgehen ist nun gelöst. Ich habe eine überholte CDI von Motek aus Bielefeld eingebaut und heute 40km ohne Probleme gefahren. Ich hoffe das war es dann auch.
Dann kann der Domi Spass beginnen.

Gruss Holger
Viele Grüße

Benutzeravatar

Nergal
Domi-Superprofi
Beiträge: 1207
Registriert: Mo 10. Apr 2017, 13:57
Wohnort: Oberfranken
Motorrad: Zu viele! Hondas: 3 NX 650 RD 02/08
Kontaktdaten:

Re: Domi geht während der Fahrt aus

Beitrag von Nergal » Mo 3. Mai 2021, 20:20

Ja klasse. Hoffentlich war es das dann auch. Viel Glück und Daumendrück!
Beste Grüße

Wolf-Ingo

Αἰθίοπές τε <θεοὺς σφετέρους> σιμοὺς μέλανάς τε
Θρῆικές τε γλαυκοὺς καὶ πυρρούς <φασι πέλεσθαι>.

Benutzeravatar

langer
Domi-Superprofi
Beiträge: 2908
Registriert: Sa 25. Mär 2017, 18:38
Wohnort: Bad Homburg / Taunus
Motorrad: RD08 EZ01.95 Jap. Zwittermodell
Kontaktdaten:

Re: Domi geht während der Fahrt aus

Beitrag von langer » Di 4. Mai 2021, 11:06

Wünsche dir ganz klar, das du nicht mehr liegen bleibst.
Aber was Bitte soll eine "überholte" CDI sein ?!?
Hmm, keine Firma (ein Privatmann vielleicht...) würde die Vergussmasse einer CDI aufpopeln.
Grüsse langer 8-)
"Kunst ist, wenn man‘s nicht kann... denn wenn man‘s kann, ist‘s keine Kunst"
Der Niedergang deutscher Ingenieurskunst begann mit dem DIN Stecker, minderwertigen Materialien und beschleunigt mit VW...

Benutzeravatar

steffen
Administrator
Beiträge: 5368
Registriert: Sa 28. Jan 2017, 21:58
Wohnort: Bad Schönborn
Motorrad: 88er Ur-Domi (natürlich in schwarz),
Honda CRF1000L Africa Twin DCT (2018)
Kontaktdaten:

Re: Domi geht während der Fahrt aus

Beitrag von steffen » Di 4. Mai 2021, 11:48

langer hat geschrieben:
Di 4. Mai 2021, 11:06
Aber was Bitte soll eine "überholte" CDI sein ?!?
Hmm, keine Firma (ein Privatmann vielleicht...) würde die Vergussmasse einer CDI aufpopeln.
Habe mal nach "motek bielefeld" im www gesucht.
Das ist ein Zweier-Team Elektrotechnik Dipl-Ings, die wohl ihr Hobby (Moped fahren und E-Technik basteln) zum (Neben?-)Beruf gemacht haben.
Ich könnte mir daher tatsächlich vorstellen, dass die auch die Vergussmasse aufpopeln, um die CDI zu reparieren.

@Holger: Was verlangen die für eine überholte CDI?

Gruß,
Steffen

Benutzeravatar

Mehrheit
Domi-Superprofi
Beiträge: 3250
Registriert: So 26. Mär 2017, 11:31
Wohnort: Sankt Augustin
Motorrad: BMW F 700 GS
CRF 250 LA "Schmuddelkind"
Kontaktdaten:

Re: Domi geht während der Fahrt aus

Beitrag von Mehrheit » Di 4. Mai 2021, 13:46

Den Namen Motek hab ich hier im Forum und/oder durch meinen Mann auch schonmal gehört......meine ich....

LG Sylvia

...und da isses (Thread "die neue CDI von M.S. ist da."):
langer hat geschrieben:
Fr 28. Jul 2017, 21:37
dieCobra hat geschrieben:Gerade mit der Firma http://www.motek.de/ Kontakt gehabt.
Sie würden mir die defekte originale CDI durchmessen und reparieren. Machen die jeden Tag.
Würde ca. 130,-€ kosten. Mit 1 Jahr Garantie auf die Reparatur.
Wenn der Umtausch vollzogen ist, werde ich die 130,-€ da investieren.

Er sagt, Alles was günstiger ist als 280,- € sind Nachbauten...
Die Technik der Originalen CDI war nie berauschend (leider sehr einfach gehalten) und ist im heutigen Vergleich ein, sorry, preiswerter analoger tribut an die 80er Jahre.
Für das Geld dieser Reparatur (der Aufwand stünde in keinem Verhältnis, daher ist der Umfang dieser Rep. sicherlich ohne Elko tausch) bekommt man eine "Zeitgemässe", digitale CDI.

Benutzeravatar

langer
Domi-Superprofi
Beiträge: 2908
Registriert: Sa 25. Mär 2017, 18:38
Wohnort: Bad Homburg / Taunus
Motorrad: RD08 EZ01.95 Jap. Zwittermodell
Kontaktdaten:

Re: Domi geht während der Fahrt aus

Beitrag von langer » Di 4. Mai 2021, 16:11

Silyia, was du hier so alles findest. Macht einem ja Angst. ;)
Da hätte ich mich im leben net mehr dran erinnert. :shock:
Grüsse langer 8-)
"Kunst ist, wenn man‘s nicht kann... denn wenn man‘s kann, ist‘s keine Kunst"
Der Niedergang deutscher Ingenieurskunst begann mit dem DIN Stecker, minderwertigen Materialien und beschleunigt mit VW...

Antworten