Infos zur Anmeldung zum Domitreffen 2022: Anmeldung zum 21. Honda Dominator Forumstreffen im Juni 2022

Am Ende mit dem Latein - springt nicht an

NX 500 / NX 650 / SLR 650 / FMX 650

Themenverfasser
marksmight
Domi-Fan
Beiträge: 23
Registriert: So 11. Okt 2020, 05:01
Kontaktdaten:

Re: Am Ende mit dem Latein - springt nicht an

Beitrag von marksmight »

Kanns eigentlich auch die Zündspule sein?
Bei ausgebauter Kerze ist deutlich ein schöner Funke zu sehen.

Achtzig
Domi-Freund
Beiträge: 54
Registriert: Mo 6. Sep 2021, 21:40
Kontaktdaten:

Re: Am Ende mit dem Latein - springt nicht an

Beitrag von Achtzig »

Lass eine Kerze im Zylinder und zieh den Kerzen Stecker ab. Da kommt ne andere Kerze rein, die du mit dem Gewinde an den Zylinder hältst. Nun knöpfchen drücken und gucken ob‘s funkt
Benutzeravatar

langer
Domi-Superprofi
Beiträge: 3563
Registriert: Sa 25. Mär 2017, 18:38
Wohnort: bei Bad Homburg / Taunus
Motorrad: RD08 EZ01.95 Jap. Zwittermodell
Kontaktdaten:

Re: Am Ende mit dem Latein - springt nicht an

Beitrag von langer »

Die eigentliche Kerze bleibt im Kopf. Du steckst eine 2. Kerze (irgendeine) in den Kerzenstecker, Kerzengehäuse an Masse an/aufgelegt (z.B. am Alu vom Zylinderkopf)
und beobachtest beim orgeln ob dieses 2. Kerze draussen "bei jeder Umdrehung" !! funkt (und nicht nur am Anfang und am Ende der orgelei "mal").

Der Sinn des ganzen ist; ohne Kerze im Kopf gibt es keine Kompression, der Anlasser zieht dadurch wesentlich weniger Strom.
Die Bordspannung wird mit dieser geringen Stromaufnahme (des Anlassermotor) nicht so weit heruntergezogen wie im reellen Betrieb (mit Kompression).
Der Sinn-fortsetzung "dieser Übung" ist; die originale CDI funktioniert nur bis zu einer gewissen Unterspannung ca. 9 bis 9.5 V.
Fällt die Bordspannung (mit Kompression) unter diesen Wert produziert die CDI keinen Funken mehr.
Zuletzt geändert von langer am Fr 21. Jan 2022, 23:06, insgesamt 1-mal geändert.
Grüsse langer 8-)
"Kunst ist, wenn man‘s nicht kann... denn wenn man‘s kann, ist‘s keine Kunst"
Der Niedergang deutscher Ingenieurskunst begann mit dem DIN Stecker, minderwertigen Materialien, dünnem Blech und beschleunigt mit VW...

Themenverfasser
marksmight
Domi-Fan
Beiträge: 23
Registriert: So 11. Okt 2020, 05:01
Kontaktdaten:

Re: Am Ende mit dem Latein - springt nicht an

Beitrag von marksmight »

Alles klar, mach ich morgen für heute ist Feierabend.

Achtzig
Domi-Freund
Beiträge: 54
Registriert: Mo 6. Sep 2021, 21:40
Kontaktdaten:

Re: Am Ende mit dem Latein - springt nicht an

Beitrag von Achtzig »

:lol: Zeit wird’s
Benutzeravatar

Barniebutsch
Domi-Fahrer
Beiträge: 184
Registriert: Mo 1. Jul 2019, 22:17
Wohnort: Freital
Motorrad: Honda NX 650 RD02 Original 1994
Honda NX 650 RD08 Sumo 1995
Honda XR 600R 1993
Kontaktdaten:

Re: Am Ende mit dem Latein - springt nicht an

Beitrag von Barniebutsch »

Ich will ja nicht unken, aber irgendwer hat an dem Motor rumgebastelt. Wenn nicht Du, dann der Vorbesitzer. Das Geräusch im Video hatten wir hier schon mal, da hatte der Besitzer den Zylinderkopf runter und nicht wieder komplett mit allen Einzelteilen zusammengebaut. Bei Deinem Motor war zumindest mal die Nockenwelle draußen. Bin mir sehr sicher, daß Du nicht weiter woanders suchen mußt.

Höre Dir mal das 2. Video im ersten Beitrag vom 2. Mai 2021 an: Ich kenne das Geräusch auch aus eigener, leidvoller Erfahrung.

viewtopic.php?f=11&t=3050

Klingt genauso wie bei Deinem Motor, daher dürfte bei Dir der Fehler die gleiche Ursache haben. Wahrscheinlich.

Oder, zweite Möglichkeit: Wenn der Kopf noch nicht auseinander war, hängt bzw. klemmt der kleine federbelastete Stift unter der Nockenwelle, und der Anti-Rückschlag-Nocken wird nicht in der vorgesehenen Position gehalten und öffnet das rechte Auslaßventil. Dann zündet der Motor immer zum geöffneten rechten Auslaßventil hinaus. In dem Fall müßte die Nockenwelle ausgebaut werden, um den Stift gängig zu machen.

Dann steht der Stift in der Position:

viewtopic.php?f=11&t=3343

Erstes Bild in dem Beitrag. Klemmende Stifte an der Stelle gab es tatsächlich schon. Obwohl das eigentlich nicht sein kann.
Gruß aus dem Erzgebirge

Bernd
Benutzeravatar

dodderer
Domi-Superprofi
Beiträge: 1233
Registriert: Fr 14. Aug 2020, 15:56
Wohnort: Bad Camberg
Kontaktdaten:

Re: Am Ende mit dem Latein - springt nicht an

Beitrag von dodderer »

Wenn man Angst hat vor dem Zündstrom, dann hilft dieses Teil. Aber man kann nur feststellen, ob da ein Funke ist. Ob die Kerze taugt geht damit natürlich nicht

https://www.louis.de/artikel/zuendspann ... r=10003256
Viele Grüße
Andreas BC


„Wer seine Meinung schlicht ‚die Wahrheit‘ nennt kann von der Meinungsfreiheit anderer natürlich nichts halten.“

Harald Martenstein
Benutzeravatar

Nicola
Domi-Spezialist
Beiträge: 298
Registriert: So 26. Mär 2017, 09:35
Wohnort: Malcesine -Italien
Motorrad: RD02, Bj.93, 55.000km
Umbau zum Supermoto
Honda NTV 650
Kymco Movie 125
Ape 50
www.casarosalia.de
Kontaktdaten:

Re: Am Ende mit dem Latein - springt nicht an

Beitrag von Nicola »

Die gute alte Stroboskoplampe aus den 70ern. Sie blinkt, wenn Strom durch die Kerze geht.


liebe Grüße aus bella italia
euer Nicola
Berge und Asphalt - brauchst Du - findest Du am Gardasee :D
http://www.casarosalia.de

Themenverfasser
marksmight
Domi-Fan
Beiträge: 23
Registriert: So 11. Okt 2020, 05:01
Kontaktdaten:

Re: Am Ende mit dem Latein - springt nicht an

Beitrag von marksmight »

Nabend zusammen, also wir müssen wohl warten um die Lösung für mein Problem zu erfahren. Mir ist heute beim Ventilspiel kontrollieren eine 6er Mutter durch den Deckel im Zylinderkopfdeckel gefallen… fragt nicht…
Also hab ich mich entschieden, da der Motor sowieso mal überprüft werden soll, die Zerlegung nun ohne Zündfunken weiter voran zu treiben.
Die Gute soll umgebaut werden und somit muss sowieso alles raus.
Danke für Eure Tipps!
Ich hoffe beim Neuaufbau mit neuem Kabelbaum erledigt sich das Problem dann von allein.

Ps: Ventilspiel war ok. Motor war definitiv noch nicht geöffnet. Stift fehlt also nicht. Lief ja auch schonmal. Ganz klar kein Zündfunken wenn Kerze eingebaut. Ich hätte als nächstes die Zündspule gewechselt.

Also bis dann mal!
Benutzeravatar

alpe650
Domi-Profi
Beiträge: 556
Registriert: Mo 27. Mär 2017, 19:32
Motorrad: NX 650
Suzuki Intruder VS 1400
Kontaktdaten:

Re: Am Ende mit dem Latein - springt nicht an

Beitrag von alpe650 »

Ich meine es muss ein gutes Gefühl sein, für alle welche auf diesen Beitrag sich
Mühe gegeben haben zu helfen.
Ahnt Ihr was ?
Gruss Peter K

Groß wird des Schlossers Kraft, wenn er sich Verlängerung schafft.

Themenverfasser
marksmight
Domi-Fan
Beiträge: 23
Registriert: So 11. Okt 2020, 05:01
Kontaktdaten:

Re: Am Ende mit dem Latein - springt nicht an

Beitrag von marksmight »

alpe650 hat geschrieben: Sa 22. Jan 2022, 22:13 Ich meine es muss ein gutes Gefühl sein, für alle welche auf diesen Beitrag sich
Mühe gegeben haben zu helfen.
Ahnt Ihr was ?
Hallo Peter,
durch ein Missgeschick muss ich jetzt den Motor öffnen. Also Planänderung.
Ich habe mich für die tollen Tipps bei Allen bedankt, die welche hatten. Soweit ich das sehe, warst Du nicht dabei.
Also mach Dir mal nicht so viele Gedanken über die Gefühle Anderer.
Grüße
Benutzeravatar

dodderer
Domi-Superprofi
Beiträge: 1233
Registriert: Fr 14. Aug 2020, 15:56
Wohnort: Bad Camberg
Kontaktdaten:

Re: Am Ende mit dem Latein - springt nicht an

Beitrag von dodderer »

Einem Bekannten von mir ist bei der Ventilspieleinstellerei die Nuss von der Aufnahme gerutscht und in den Kettenschacht gefallen. :shock:
Warum dann nicht die Mutter irgendwo im Zylinderkopf, die man, aus welchen Gründen auch immer, ganz abdreht?
Missgeschicke, auch total dämliche, sind doch schon jedem im Laufe der Schrauberkarriere passiert, wenn man man ehrlich in den Spiegel schaut. :mrgreen:
Viele Grüße
Andreas BC


„Wer seine Meinung schlicht ‚die Wahrheit‘ nennt kann von der Meinungsfreiheit anderer natürlich nichts halten.“

Harald Martenstein

Achtzig
Domi-Freund
Beiträge: 54
Registriert: Mo 6. Sep 2021, 21:40
Kontaktdaten:

Re: Am Ende mit dem Latein - springt nicht an

Beitrag von Achtzig »

Ich hab auch schon mit dem Magneten im Steuerketten Schacht geangelt :?

Themenverfasser
marksmight
Domi-Fan
Beiträge: 23
Registriert: So 11. Okt 2020, 05:01
Kontaktdaten:

Re: Am Ende mit dem Latein - springt nicht an

Beitrag von marksmight »

Danke Männer fürs Verständnis. Ich versuch mir schon die ganze Zeit in den A…. zu beißen…😉
Ich hab was Schönes vor mit der Domi. Sobald was Vorzeigbares steht melde ich mal.
So long🤜🤛
Benutzeravatar

dieCobra
Domi-Superprofi
Beiträge: 4640
Registriert: Sa 25. Mär 2017, 20:50
Wohnort: NRW
Motorrad: 1x 94er, 3x 93er 650NX Domi und ein 50er Kymko Roller.
Kontaktdaten:

Re: Am Ende mit dem Latein - springt nicht an

Beitrag von dieCobra »

viewtopic.php?f=11&t=569&hilit=Schraubenmotor#top

zum Glück war ich das nicht, der die Schrauben im Motor fallen oder vergessen hat. Aber meine Frau ist noch mit dem Motorrad im Urlaub gefahren und das hätte böse enden können.

Grüße
Andi
Jetzt bei mir erhältlich:
SLS Verschlussplättchen aus ALU

Chokeschraube aus Messing
Vergaserservice
Perfektion ist dann erreicht, wenn nichts mehr hinzugefügt und nichts mehr weggelassen werden kann. >Tasai<
Antworten