Es wird ihn auch für nächstes Jahr geben => Domiforum Wandkalender 2020

Frage an die Elektrikfüchse...Problem gelöst!

NX 500 / NX 650 / SLR 650 / FMX 650
Benutzeravatar

Themenverfasser
Heizschnucke
Domi-Fahrer
Beiträge: 241
Registriert: Sa 25. Mär 2017, 23:00
Wohnort: 21449 Radbruch
Motorrad: NX 650 RD 02, XR 650L, XR 600 PD 04, XRV 750 RD 04.
Kontaktdaten:

Frage an die Elektrikfüchse...Problem gelöst!

Beitrag von Heizschnucke » Fr 30. Aug 2019, 12:57

Moin zusammen,
im Moment beschäftigt mich ein Problem bei meiner XR650L. Zur Vorgeschichte:
Der Blinkerschalter am Lenker funktionierte seit geraumer Zeit nicht richtig und musste mit Nachdruck betätigt werden. Das Reinigen und Schmieren der Mechanik brachte keinen Erfolg. Vor ein Paar Wochen war keine Funktion mehr gegeben und zusätzlich rauchte das Blinkrelais (2 polig) ab.
Nachdem Wechseln des Relais (mittlerweile habe ich mehrere Relais probiert) war nur noch auf der rechten Seite die Blinkfunktion vorhanden. Ich habe jeweils immer lastunabhängige Relais verwendet.
Wenn ich den Blinkerschalter nach links betätige, blinkt die Tachobeleuchtung, Scheinwerfer und Rücklicht mit.
Ich habe auch bereits einen neuen kompletten Blinkerschalter verbaut, mit dem gleichen Ergebnis.
Hier noch ein kleines Video zur Problematik
Danke für Eure Hilfe
Zuletzt geändert von Heizschnucke am Mo 2. Sep 2019, 16:18, insgesamt 1-mal geändert.
Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr abfließen. "Walter Röhrl"

Benutzeravatar

Andreas_NRW
Domi-Superprofi
Beiträge: 3013
Registriert: Sa 18. Mär 2017, 13:48
Wohnort: Sankt Augustin
Motorrad: NX 650 (89er) "LuckySeven"
CRF 250 LA "Wanderbursche"
BMW F 850 GS "Rechenzentrum"
Kontaktdaten:

Re: Frage an die Elektrikfüchse.....

Beitrag von Andreas_NRW » Fr 30. Aug 2019, 13:01

Hast Du eine oder 2 Blinkerkontrollleuchten?

Benutzeravatar

Themenverfasser
Heizschnucke
Domi-Fahrer
Beiträge: 241
Registriert: Sa 25. Mär 2017, 23:00
Wohnort: 21449 Radbruch
Motorrad: NX 650 RD 02, XR 650L, XR 600 PD 04, XRV 750 RD 04.
Kontaktdaten:

Re: Frage an die Elektrikfüchse.....

Beitrag von Heizschnucke » Fr 30. Aug 2019, 13:40

Hallo Andreas, es ist Eine.

Gruß
Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr abfließen. "Walter Röhrl"

Benutzeravatar

langer
Domi-Superprofi
Beiträge: 2238
Registriert: Sa 25. Mär 2017, 18:38
Wohnort: Bad Homburg / Taunus
Motorrad: RD08 EZ01.95 Jap. Zwittermodell
Kontaktdaten:

Re: Frage an die Elektrikfüchse.....

Beitrag von langer » Fr 30. Aug 2019, 13:55

Bei nur einer Kontrolleuchte ist eine Trennung dorthin, mit zwei Dioden notwendig.
Grüsse langer 8-)
"Kunst ist, wenn man‘s nicht kann... denn wenn man‘s kann, ist‘s keine Kunst"
http://www.technologyplace.de/nx650/
Der Niedergang deutscher Ingenieurskunst begann mit dem DIN Stecker und beschleunigt mit VW...

Benutzeravatar

Andreas_NRW
Domi-Superprofi
Beiträge: 3013
Registriert: Sa 18. Mär 2017, 13:48
Wohnort: Sankt Augustin
Motorrad: NX 650 (89er) "LuckySeven"
CRF 250 LA "Wanderbursche"
BMW F 850 GS "Rechenzentrum"
Kontaktdaten:

Re: Frage an die Elektrikfüchse.....

Beitrag von Andreas_NRW » Fr 30. Aug 2019, 17:00

Darum meine Frage...
Es könnte genau an diesem Dioden "V" liegen.
Eine defekt?
Zuleitungen zu den Dioden/Kontrolleuchte zum Test trennen.....

Benutzeravatar

hanspumpel
Domi-Fahrer
Beiträge: 171
Registriert: Mo 12. Aug 2019, 12:57
Wohnort: Riemst / Belgien
Motorrad: 91er Domi 650 und bald XV1000
Kontaktdaten:

Re: Frage an die Elektrikfüchse.....

Beitrag von hanspumpel » Fr 30. Aug 2019, 17:21

Ich würde erst mal darauf tippen, dass Da irgendwo ein Schluss ist zwischen Blinkerschalter und Lichtkreislauf. Ansonsten sollte das Licht nicht blinken. Vielleicht in der Lenkerarmatur. Kontakt zwischen den Lötstellen und Lenker würde reichen.
Wenn ich einen Computer brauche, setz' ich mich an den Schreibtisch und nicht auf's Motorrad.

Benutzeravatar

Themenverfasser
Heizschnucke
Domi-Fahrer
Beiträge: 241
Registriert: Sa 25. Mär 2017, 23:00
Wohnort: 21449 Radbruch
Motorrad: NX 650 RD 02, XR 650L, XR 600 PD 04, XRV 750 RD 04.
Kontaktdaten:

Re: Frage an die Elektrikfüchse.....

Beitrag von Heizschnucke » Fr 30. Aug 2019, 18:08

hanspumpel hat geschrieben:
Fr 30. Aug 2019, 17:21
Ich würde erst mal darauf tippen, dass Da irgendwo ein Schluss ist zwischen Blinkerschalter und Lichtkreislauf. Ansonsten sollte das Licht nicht blinken. Vielleicht in der Lenkerarmatur. Kontakt zwischen den Lötstellen und Lenker würde reichen.
Ich hatte ja die Blinkerarmatur komplett gewechselt, ohne Ergebnis.

Gruß
Zuletzt geändert von Heizschnucke am Fr 30. Aug 2019, 18:39, insgesamt 1-mal geändert.
Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr abfließen. "Walter Röhrl"

Benutzeravatar

Themenverfasser
Heizschnucke
Domi-Fahrer
Beiträge: 241
Registriert: Sa 25. Mär 2017, 23:00
Wohnort: 21449 Radbruch
Motorrad: NX 650 RD 02, XR 650L, XR 600 PD 04, XRV 750 RD 04.
Kontaktdaten:

Re: Frage an die Elektrikfüchse.....

Beitrag von Heizschnucke » Fr 30. Aug 2019, 18:09

Andreas_NRW hat geschrieben:
Fr 30. Aug 2019, 17:00
Darum meine Frage...
Es könnte genau an diesem Dioden "V" liegen.
Eine defekt?
Zuleitungen zu den Dioden/Kontrolleuchte zum Test trennen.....
Ist dieses Dioden "V" im Kabelbaum vorhanden?

Gruß
Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr abfließen. "Walter Röhrl"

Benutzeravatar

Andreas_NRW
Domi-Superprofi
Beiträge: 3013
Registriert: Sa 18. Mär 2017, 13:48
Wohnort: Sankt Augustin
Motorrad: NX 650 (89er) "LuckySeven"
CRF 250 LA "Wanderbursche"
BMW F 850 GS "Rechenzentrum"
Kontaktdaten:

Re: Frage an die Elektrikfüchse.....

Beitrag von Andreas_NRW » Fr 30. Aug 2019, 18:39

Ja muß da irgendwo sein....
Normalerweise......
Das 2polige Blinkrelais hängt direkt an "+"
Der zweite Anschluss geht an den Blinkerschalter
Dieser gibt dann die Leitung an den rechten oder linken Blinker-Kreis...
Bei nur einer Kontrollleuchte :
Von beiden Blinker-Kreisen "abgezapft" geht es über das Dioden Y-psilon auf die Kontrollleuchte


staendigschrott
Domi-Fan
Beiträge: 25
Registriert: Mo 19. Aug 2019, 20:33
Kontaktdaten:

Re: Frage an die Elektrikfüchse.....

Beitrag von staendigschrott » Fr 30. Aug 2019, 18:43

Das sieht wirklich danach aus als wäre im Kabelbaum ne Brücke vom Blinkkreislauf zum Lichtkreislauf...blinkt die Rückleuchte eigentlich mit? -Hab gerade keinen Schaltplan zur hand- ...würde auch erklären warum sich das Relais verabschiedet hat (55+2x21w plus Rücklicht?). Sah für mich gerade so aus als würde die Blinker links\rechts aber nicht zusammen blinken -also kein Problem bei den Dioden bzw "danach" ... Und die Diode würde es meines Wissens auch nicht überleben wenn durch sie auch noch der Hauptscheinwerfer läuft.

Benutzeravatar

Themenverfasser
Heizschnucke
Domi-Fahrer
Beiträge: 241
Registriert: Sa 25. Mär 2017, 23:00
Wohnort: 21449 Radbruch
Motorrad: NX 650 RD 02, XR 650L, XR 600 PD 04, XRV 750 RD 04.
Kontaktdaten:

Re: Frage an die Elektrikfüchse.....

Beitrag von Heizschnucke » Fr 30. Aug 2019, 18:53

Jo, Rücklicht blinkt auch mit.

Gruß
Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr abfließen. "Walter Röhrl"

Benutzeravatar

Themenverfasser
Heizschnucke
Domi-Fahrer
Beiträge: 241
Registriert: Sa 25. Mär 2017, 23:00
Wohnort: 21449 Radbruch
Motorrad: NX 650 RD 02, XR 650L, XR 600 PD 04, XRV 750 RD 04.
Kontaktdaten:

Re: Frage an die Elektrikfüchse.....

Beitrag von Heizschnucke » Fr 30. Aug 2019, 18:56

nochmal zur Verdeutlichung, wenn ich den Blinkerschalter nach links betätige, funktionieren die linken Blinker nicht...nur das Blinken von Scheinwerfer/Rücklicht und Tachobeleuchtung.

Gruß
Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr abfließen. "Walter Röhrl"

Benutzeravatar

hanspumpel
Domi-Fahrer
Beiträge: 171
Registriert: Mo 12. Aug 2019, 12:57
Wohnort: Riemst / Belgien
Motorrad: 91er Domi 650 und bald XV1000
Kontaktdaten:

Re: Frage an die Elektrikfüchse.....

Beitrag von hanspumpel » Fr 30. Aug 2019, 18:57

Hast Du schon mal die Gegend um den Stecker für die Instrumentenbeleuchtung kontrolliert? Irgendwo musst Du, imho, eine Brücke zwischen dem linken Blinkerkreis und dem Lichtkreis haben. Die beiden Stromkreise sind an sich deutlich getrennt. Die einzigen Orte wo sie einander nahe kommen sind in der Lenkerarmatur und am Cockpit. Es sei denn, natürlich, dass Du irgendwo im Kabelbaum zufällig zwei Kabel blank hast.
Falls Du nicht mehr den originalen Stecker für das Blinkerrelais hast (so wie ich) kann da auch was verwechselt sein beim anschließen.
Du könntest versuchen alle Birnchen aus dem Cockpit zu ziehen und einzeln wieder ein zu stecken, bis das Problem auftritt.
Auf dem Video sind ja zwei Blinkerkontrollleuchten zu sehen. Wenn die linke, anstatt mit den Blinkern, mit dem Licht verbunden ist. tritt auf, was Du beschreibst.
Die zweipoligen Relais sollten auch ganz ohne Kontrollleuchten auskommen. Zur Not mit etwas Kabel einen Testkreislauf zusammenstecken kann auch helfen.
Wenn ich einen Computer brauche, setz' ich mich an den Schreibtisch und nicht auf's Motorrad.

Benutzeravatar

Themenverfasser
Heizschnucke
Domi-Fahrer
Beiträge: 241
Registriert: Sa 25. Mär 2017, 23:00
Wohnort: 21449 Radbruch
Motorrad: NX 650 RD 02, XR 650L, XR 600 PD 04, XRV 750 RD 04.
Kontaktdaten:

Re: Frage an die Elektrikfüchse.....

Beitrag von Heizschnucke » Fr 30. Aug 2019, 19:12

hanspumpel hat geschrieben:
Fr 30. Aug 2019, 18:57

Auf dem Video sind ja zwei Blinkerkontrollleuchten zu sehen.
Ist nur Eine Blinkkontrolllampe....das ganz rechts ist die Kontollleuchte des Seitenständers.

Ggruß Heiko
Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr abfließen. "Walter Röhrl"

Benutzeravatar

hanspumpel
Domi-Fahrer
Beiträge: 171
Registriert: Mo 12. Aug 2019, 12:57
Wohnort: Riemst / Belgien
Motorrad: 91er Domi 650 und bald XV1000
Kontaktdaten:

Re: Frage an die Elektrikfüchse.....

Beitrag von hanspumpel » Fr 30. Aug 2019, 19:47

Heizschnucke hat geschrieben:
Fr 30. Aug 2019, 19:12
hanspumpel hat geschrieben:
Fr 30. Aug 2019, 18:57

Auf dem Video sind ja zwei Blinkerkontrollleuchten zu sehen.
Ist nur Eine Blinkkontrolllampe....das ganz rechts ist die Kontollleuchte des Seitenständers.

Ggruß Heiko
Ah okay. Die Kontrollleuchte für den Blinker hasst Du noch nicht angeschlossen? Zumindest sehe ich die nicht blinken. Laut Plan braucht Du keine Dioden zwischen zu schalten, da original ja nur eine Kontrollleuchte vorgesehen ist.
Allerdings sehe ich auf dem Plan nicht so direkt wo sich Dein "Knoten" verstecken könnte.
59a68aee6b733_WiringDiagram.png.6bbd4ca71eb09aee7900a6f4a81822b9.png
59a68aee6b733_WiringDiagram.png.6bbd4ca71eb09aee7900a6f4a81822b9.png (262.31 KiB) 405 mal betrachtet
[Edit] Du hast nicht zufällig die Drähte am linken Blinker verwechselt? Dein Problem ist ja dass das Blinksignal vom Relais aus in den allgemeinen Kreislauf gespeist wird und eben nicht in den linken Blinkerkreislauf. Ich denke, dass Du irgendwo Grün und Orange verwechselt hast.
Wenn ich einen Computer brauche, setz' ich mich an den Schreibtisch und nicht auf's Motorrad.

Benutzeravatar

langer
Domi-Superprofi
Beiträge: 2238
Registriert: Sa 25. Mär 2017, 18:38
Wohnort: Bad Homburg / Taunus
Motorrad: RD08 EZ01.95 Jap. Zwittermodell
Kontaktdaten:

Re: Frage an die Elektrikfüchse.....

Beitrag von langer » Fr 30. Aug 2019, 21:35

Ja, das auf der einen Seite statt der Blinker "was anderes blinkt", klingt sehr nach Adern verwechselt.
Was die "eine" Kontrolleuchte angeht und ob die zwei Dioden "im Tacho" verbaut sind,
dann müsste dieser Tacho (trotz nur einer Kontrolleuchte) zwei getrennte Anschlüsse (Blinker links und rechts) dafür aufweisen. Ist das so ?
Grüsse langer 8-)
"Kunst ist, wenn man‘s nicht kann... denn wenn man‘s kann, ist‘s keine Kunst"
http://www.technologyplace.de/nx650/
Der Niedergang deutscher Ingenieurskunst begann mit dem DIN Stecker und beschleunigt mit VW...

Benutzeravatar

LC4_66
Domi-Fahrer
Beiträge: 243
Registriert: So 26. Mär 2017, 11:14
Wohnort: 66903 Gries
Motorrad: NX 650 Bj. 93, 600 LC4 Bj. 89, CL 250 S Bj. 83, 620 Duke Bj. 96
Kontaktdaten:

Re: Frage an die Elektrikfüchse.....

Beitrag von LC4_66 » Fr 30. Aug 2019, 23:04

Die eine Kontrolleuchte kann auch direkt am Relais abgegriffen werden.
Gruß

Hans-Jürgen

Benutzeravatar

langer
Domi-Superprofi
Beiträge: 2238
Registriert: Sa 25. Mär 2017, 18:38
Wohnort: Bad Homburg / Taunus
Motorrad: RD08 EZ01.95 Jap. Zwittermodell
Kontaktdaten:

Re: Frage an die Elektrikfüchse.....

Beitrag von langer » Fr 30. Aug 2019, 23:32

Da ginge, wenn die zwei Dioden im Blinkrelais sind natürlich auch.
Allemal Sinnvoll, denn man würde sich eine zusätzliche Ader zum Tacho mit Dioden (oder bis zu den extern gelegenen Dioden) sparen.
Das ist alles nur theoretisch. Ich kenne das verwendete Blinkrelais (ist hier überhaupt von einem originalen die Rede ?) nicht.
Grüsse langer 8-)
"Kunst ist, wenn man‘s nicht kann... denn wenn man‘s kann, ist‘s keine Kunst"
http://www.technologyplace.de/nx650/
Der Niedergang deutscher Ingenieurskunst begann mit dem DIN Stecker und beschleunigt mit VW...


staendigschrott
Domi-Fan
Beiträge: 25
Registriert: Mo 19. Aug 2019, 20:33
Kontaktdaten:

Re: Frage an die Elektrikfüchse.....

Beitrag von staendigschrott » Fr 30. Aug 2019, 23:56

Das originale Blinkrelais war bestimmt nicht lastunabhängig... Der Einwand mit den vertauschten Kabeln - wurde denn vor kurzem kabeltechnisch dran gebastelt oder ist das Problem mehr oder weniger plötzlich von alleine aufgetreten?

Benutzeravatar

langer
Domi-Superprofi
Beiträge: 2238
Registriert: Sa 25. Mär 2017, 18:38
Wohnort: Bad Homburg / Taunus
Motorrad: RD08 EZ01.95 Jap. Zwittermodell
Kontaktdaten:

Re: Frage an die Elektrikfüchse.....

Beitrag von langer » Sa 31. Aug 2019, 00:06

Heizschnucke hat geschrieben:
Fr 30. Aug 2019, 12:57
... zusätzlich rauchte das Blinkrelais (2 polig) ab.
Nachdem Wechseln des Relais (mittlerweile habe ich mehrere Relais probiert) ...
Es ist wohl so einiges gemacht worden. Er sollte erst einmal schreiben was er genau gemacht, evtl. dabei verändert hatte.
Grüsse langer 8-)
"Kunst ist, wenn man‘s nicht kann... denn wenn man‘s kann, ist‘s keine Kunst"
http://www.technologyplace.de/nx650/
Der Niedergang deutscher Ingenieurskunst begann mit dem DIN Stecker und beschleunigt mit VW...

Benutzeravatar

hanspumpel
Domi-Fahrer
Beiträge: 171
Registriert: Mo 12. Aug 2019, 12:57
Wohnort: Riemst / Belgien
Motorrad: 91er Domi 650 und bald XV1000
Kontaktdaten:

Re: Frage an die Elektrikfüchse.....

Beitrag von hanspumpel » Sa 31. Aug 2019, 08:59

Also Dunkelgrün ist wohl die 12 Volt Leitung. Orange und Hellblau sind die Schaltleitungen für die Blinker. In der Kontrollleuchte kommen die Schaltdrähte zusammen aber die Kreisläufe werden wohl vom Relais (was gar keins mehr ist, sondern ein digitaler Blinkgeber) getrennt. Ich habe bei meinem Tacho Teil auch nur ein LED für beide Blinker und habe die einfach zusammen angeschlossen. Dass sollte das Problem nicht sein. Das ist bei der XR ja auch so vorgesehen.
Die 12 Volt liegen am Cockpit zweimal an (Tachobeleuchtung und Kontrolllampen) und werden wohl über eine Leiste verteilt.
https://marc-engle.com/2019/01/26/29038/ Hier gibt es den Plan noch mal in größer.
Wenn ich einen Computer brauche, setz' ich mich an den Schreibtisch und nicht auf's Motorrad.

Benutzeravatar

langer
Domi-Superprofi
Beiträge: 2238
Registriert: Sa 25. Mär 2017, 18:38
Wohnort: Bad Homburg / Taunus
Motorrad: RD08 EZ01.95 Jap. Zwittermodell
Kontaktdaten:

Re: Frage an die Elektrikfüchse.....

Beitrag von langer » Sa 31. Aug 2019, 09:25

Aha ein Schaltplan.
hanspumpel hat geschrieben:
Sa 31. Aug 2019, 08:59
...In der Kontrollleuchte kommen die Schaltdrähte zusammen aber die Kreisläufe werden wohl vom Relais (was gar keins mehr ist, sondern ein digitaler Blinkgeber) getrennt...
Das Relais sitzt hier in der einzigen Zuleitung (schwarz) "vor allem". Es hat auch keine eigene Masse. Es muss also ein Lastabhängiges sein.
Sein getakteter Ausgang (nur einer, grün), wird dem Blinkerschalter (mit neutraler Mittelstellung) zugeführt. Die Verteilung zu den Blinkern links/rechts erfolgt nur durch ihn.
hanspumpel hat geschrieben:
Sa 31. Aug 2019, 08:59
...Ich habe bei meinem Tacho Teil auch nur ein LED für beide Blinker und habe die einfach zusammen angeschlossen...
Das könnte so nicht funktionieren.
Es würden dann, egal welche Seite der Blinker man mit dem Schalter anwählt immer alle vier Blinker gleichzeitig (sie wären ja am Tacho gebrückt) angesteuert.
Beim Tacho im gezeigten Schaltplan laufen beide Blinkerleitungen (nach Blinkerschalter) auch in den Tacho.
Im Fall nur einer Kontrolleuchte "muss" die Trennung (durch zwei Dioden) dann im Tacho (leider nicht eingezeichnet) erfolgen.
Grüsse langer 8-)
"Kunst ist, wenn man‘s nicht kann... denn wenn man‘s kann, ist‘s keine Kunst"
http://www.technologyplace.de/nx650/
Der Niedergang deutscher Ingenieurskunst begann mit dem DIN Stecker und beschleunigt mit VW...

Benutzeravatar

Themenverfasser
Heizschnucke
Domi-Fahrer
Beiträge: 241
Registriert: Sa 25. Mär 2017, 23:00
Wohnort: 21449 Radbruch
Motorrad: NX 650 RD 02, XR 650L, XR 600 PD 04, XRV 750 RD 04.
Kontaktdaten:

Re: Frage an die Elektrikfüchse.....

Beitrag von Heizschnucke » Sa 31. Aug 2019, 16:42

Danke für die Beiträge...ich muss erstmal sammeln und ab Morgen kann ich mal basteln. Ich werde berichten....

Gruß
Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr abfließen. "Walter Röhrl"

Benutzeravatar

Andreas_NRW
Domi-Superprofi
Beiträge: 3013
Registriert: Sa 18. Mär 2017, 13:48
Wohnort: Sankt Augustin
Motorrad: NX 650 (89er) "LuckySeven"
CRF 250 LA "Wanderbursche"
BMW F 850 GS "Rechenzentrum"
Kontaktdaten:

Re: Frage an die Elektrikfüchse.....

Beitrag von Andreas_NRW » Sa 31. Aug 2019, 17:44

hanspumpel hat geschrieben:
Sa 31. Aug 2019, 08:59
Also Dunkelgrün ist wohl die 12 Volt Leitung......
....
EINSPRUCH! Dunkelgrün ist in Honda-Kabelbäumen traditionell Masse/Minus
Dauerplus ist Rot und +12V Zündungsgeschaltet ist Schwarz.
Bei dem Fehlerbild ist eine Verbindung des Blinkkreis links und der Beleuchtung.
Könnte auch im Weg zum Lichtgedöns am Heck sein.....
.
Was mich aber in dem letzten Kabelplan massiv irritiert ist das die grüne Leitung der Blinker vorne,
gleichzeitig verbunden mit der Masse vom Scheinwerfer nirgendwo mit der restlichen Masse verbunden ist 🤔
Da fehlt was!

Benutzeravatar

Andreas_NRW
Domi-Superprofi
Beiträge: 3013
Registriert: Sa 18. Mär 2017, 13:48
Wohnort: Sankt Augustin
Motorrad: NX 650 (89er) "LuckySeven"
CRF 250 LA "Wanderbursche"
BMW F 850 GS "Rechenzentrum"
Kontaktdaten:

Re: Frage an die Elektrikfüchse.....

Beitrag von Andreas_NRW » Sa 31. Aug 2019, 17:58

oder die Masse wird über die Scheinwerfer-Verschraubung "geholt" ?
Geht das mit dem Licht ohne Probleme?
Wenn nein, dann liegt da vielleicht das Problem, wenn ja.... keine weitere schlaue Idee

Antworten