Autobatterie leer (Error 02)

Schraubertips und -tricks, sowie alles was sonst nirgends reinpasst.
Antworten
Benutzeravatar

Themenverfasser
Nergal
Domi-Profi
Beiträge: 511
Registriert: Mo 10. Apr 2017, 13:57
Wohnort: Oberfranken
Motorrad: Zu viele!
Kontaktdaten:

Autobatterie leer (Error 02)

Beitrag von Nergal » Fr 29. Jun 2018, 00:04

Vorgestern kam ich halbtot vom Zahnarzt wieder zu Hause an und hab die Karre abgestellt. In meinem betäubten Zustand habe ich wohl versehentlich die Innenraumbeleuchtung angemacht. Heute mal zum Auto gegangen und dabei bemerkt: Batterie total leer. Also versuche ich es mit Aufladen und klemme mein High-Tech-Ladegerät an. Einziges Ergebnis: Es erscheint aufm Display des Ladegeräts "Error 02". Mist!!!! Meine Vermutung: Die Batterie hats dann ja wohl hinter sich (tiefentladen). Hat noch jemand eine Idee zur Abhilfe, außer dem naheliegenden Gedanken, eben eine neue Batterie zu kaufen?

Grüßle

Wolf-Ingo

P.S.: Nach einem Blick in die Bedienungsanleitung steht dort unter Fehlermeldungen, Error 02 bedeute, "die gemessene Akku-Spannung ist zu niedrig". Was soll mir das sagen? Zu niedrig zum Aufladen oder zu niedrig, um Leistung abzugeben. Ist letzteres gemeint, ließe sich das ja durch Aufladen beheben. Also einfach das Ladegerät an der Batterie lassen und warten, was passiert?

Benutzeravatar

Borsti
Domi-Spezialist
Beiträge: 273
Registriert: Mo 19. Mär 2018, 20:13
Wohnort: Knittlingen
Motorrad: Dominator RD02 und viele andere Zweiräder
Kontaktdaten:

Re: Autobatterie leer (Error 02)

Beitrag von Borsti » Fr 29. Jun 2018, 04:45

Das Problem kenn ich. Es gibt Ladegerät bei denen darf die Spannung von der Batterie nicht unter 9-10 V sein.
Frag mal bei deinen Bekannten oder Verwandten ob jemand ein analoges Ladegerät hat dann funktioniert es wieder.
Gruß Thorsten

Benutzeravatar

Andreas_NRW
Domi-Superprofi
Beiträge: 1926
Registriert: Sa 18. Mär 2017, 13:48
Wohnort: Sankt Augustin
Motorrad: NX 650 (89er) "LuckySeven"
KTM 1190 Adventure T "Die Festpatte"
CRF 250 LA "Wanderbursche"
Kontaktdaten:

Re: Autobatterie leer (Error 02)

Beitrag von Andreas_NRW » Fr 29. Jun 2018, 07:13

Das ist der Fluch der modernen elektronischen Ladegeräte!
entweder ein altes Primitiv-Ladegerät oder, was auch manchmal hilft,
für 1-2 Minuten Starthilfekabel ohne Startversuch.
Nur einfach um die Batterie wieder über vorgenannte 9-10V zu "heben".
Kann aber auch sein, wenn Du heute nochmals versuchst,
das die Batterie nach der Ruhephase wieder von selbst auf diese Leerlaufspannung gekommen ist.

Benutzeravatar

Nicola
Domi-Fahrer
Beiträge: 197
Registriert: So 26. Mär 2017, 09:35
Wohnort: Malcesine -Italien
Motorrad: RD02, Bj.93, 55.000km
Umbau zum Supermoto
Honda NTV 650
Kymco Movie 125
Ape 50
www.casarosalia.de
Kontaktdaten:

Re: Autobatterie leer (Error 02)

Beitrag von Nicola » Fr 29. Jun 2018, 07:47

Stell die Batterie in die Sonne und versuchs dann noch mal. Dein Ladegerät braucht etwas Spannung aus der Batterie, um zu reagieren. Bei Erwärmung reicht die Spannung vielleicht schon wieder aus. Ansonsten leih dir in der Nachbarschaft ein Ladegerät ohne Elektronik und Verpolungsschutz.

Liebe Grüße aus bella italia
Nicola
Berge und Asphalt - brauchst Du - findest Du am Gardasee :D
http://www.casarosalia.de


mago88
Domi-Spezialist
Beiträge: 371
Registriert: Sa 15. Apr 2017, 08:44
Wohnort: Sehnde
Kontaktdaten:

Re: Autobatterie leer (Error 02)

Beitrag von mago88 » Fr 29. Jun 2018, 08:27

Gute Tipps.
Hatte ich auch schon, Batterie funzt nun seid über vier Jahren wieder ohne Probleme.
Ich drück Dir die Daumen...
Um die 50...verrückt wie zwanzig...RD02

Benutzeravatar

DomiJo
Domi-Fahrer
Beiträge: 109
Registriert: Sa 8. Apr 2017, 22:57
Wohnort: Halle/Leipzig
Motorrad: 91er RD02
Kontaktdaten:

Re: Autobatterie leer (Error 02)

Beitrag von DomiJo » Fr 29. Jun 2018, 10:12

Was bei mir auch funktioniert hat, ist das Ladegerät auf 6V zu stellen - sofern dein Gerät das kann.

Benutzeravatar

Themenverfasser
Nergal
Domi-Profi
Beiträge: 511
Registriert: Mo 10. Apr 2017, 13:57
Wohnort: Oberfranken
Motorrad: Zu viele!
Kontaktdaten:

Re: Autobatterie leer (Error 02)

Beitrag von Nergal » Fr 29. Jun 2018, 13:25

Danke, Ihr Lieben, für die freundlichen Hinweise. Ein analaoges Ladegerät hab ich sogar noch im Bestand. In den 80ern vom Sohnemann höchstderoselbst für mich zusammengebaut. Also frisch ans Werk!

Benutzeravatar

Themenverfasser
Nergal
Domi-Profi
Beiträge: 511
Registriert: Mo 10. Apr 2017, 13:57
Wohnort: Oberfranken
Motorrad: Zu viele!
Kontaktdaten:

Re: Autobatterie leer (Error 02)

Beitrag von Nergal » So 1. Jul 2018, 23:36

Man sucht den Fehler immer zuerst bei sich selbst - aber nicht immer zu Recht. Ich hatte den Einbau der Geräte einem Bosch-Dienst anvertraut. Soeben hat er folgende Mail von mir gekriegt.

"Sehr geehrte Damen und Herren,

am 26.6.2018 haben Sie mir ein Navigationsgerät und ein Digitalradio in meinem PKW eingebaut und die Kosten über die im Betreff genannten Rechnungen abgerechnet. Ich bin mit meinem Wagen am 27.6. nach Forchheim und zurück gefahren und habe das Auto anschließend zu Hause abgestellt. Am 28.6. wollte ich gegen Abend das Auto starten und musste feststellen, dass die – bislang gut geladene - Batterie leer ist. Nach Auskunft meiner Frau hatte sie in der Nacht ein ungewöhnliches Licht hinter dem PKW bemerkt, dem sie aber keine Bedeutung beimaß. Ich habe die Batterie zwei Tage lang bis heute Mittag aufgeladen und musste heute Abend folgende Defekte am Fahrzeug feststellen. Wohlgemerkt: Der Zündschlüssel ist abgezogen:

• Es brennt die Rückfahrleuchte und lässt sich nicht mehr ausstellen.
• Das Armaturenbrett ist voll beleuchtet.
• Der Lichtschalter (Ein/Aus) lässt sich nicht mehr drehen.

Ich klemme nun die Batterie ab, damit ich morgen früh noch starten kann. Da derlei Unregelmäßigkeiten vor dem Einbau der Geräte nicht aufgetreten sind, wird man den Fehler auf die Verantwortung Ihres Mitarbeiters zurückführen müssen. So etwas kann passieren, muss aber nun umgehend behoben werden. Ich werde am Montag bei Ihnen vorstellig werden, damit Sie Abhilfe schaffen."


Mein interner Kommentar hier: Das hätte ich ohne den Bosch-Dienst selber am Ende noch besser hingekriegt

Benutzeravatar

langer
Domi-Superprofi
Beiträge: 1401
Registriert: Sa 25. Mär 2017, 18:38
Wohnort: Bad Homburg / Taunus
Motorrad: RD08 EZ01.95 Zwitter.M.
Kontaktdaten:

Re: Autobatterie leer (Error 02)

Beitrag von langer » So 1. Jul 2018, 23:56

Nergal hat geschrieben:
So 1. Jul 2018, 23:36
...
• Der Lichtschalter (Ein/Aus) lässt sich nicht mehr drehen.
...
Das macht mich stutzig. Wie ist das gemeint. Das er sich etwa "mechanisch" nicht mehr drehen lässt ?
Grüsse langer 8-)
"Kunst ist, wenn man‘s nicht kann... denn wenn man‘s kann, ist‘s keine Kunst"
Die alte Website ist wieder geschaltet http://www.technologyplace.de/nx650/

Benutzeravatar

Themenverfasser
Nergal
Domi-Profi
Beiträge: 511
Registriert: Mo 10. Apr 2017, 13:57
Wohnort: Oberfranken
Motorrad: Zu viele!
Kontaktdaten:

Re: Autobatterie leer (Error 02)

Beitrag von Nergal » Mo 2. Jul 2018, 07:12

langer hat geschrieben:
So 1. Jul 2018, 23:56
Nergal hat geschrieben:
So 1. Jul 2018, 23:36
...
• Der Lichtschalter (Ein/Aus) lässt sich nicht mehr drehen.
...
Das macht mich stutzig. Wie ist das gemeint. Das er sich etwa "mechanisch" nicht mehr drehen lässt ?
Der Lichtschalter ist ein Drehschalter, der in einer Buchse sitzt, die ihrerseits im Armaturenbrett eingelassen ist. Ich konnte den Schalter in der Buchse nicht drehen, aber die Buchse mit dem in ihr festsitzenden Schalter einfach aus dem Armaturenbett ziehen. Das Armaturenbrett wurde vom Bosch-Dienst in diesem Bereich geöffnet, um die Verkabelung für das Navi anzubringen.

Benutzeravatar

Saruman
Domi-Superprofi
Beiträge: 1111
Registriert: So 16. Apr 2017, 13:44
Wohnort: Meßstetten
Motorrad: Honda NX 650 RD02 Dominator
Honda NX 650 RD08 Scrambler
Suzuki 1200 Bandit S
Kontaktdaten:

Re: Autobatterie leer (Error 02)

Beitrag von Saruman » Mo 2. Jul 2018, 07:21

Viele Lichtschalter in Autos dreht man in eine gewisse Position und zieht daran um in auszubauen. Vielleicht ist er nur nicht richtig eingerastet. Ich denke, daß das Autoradio an den Schalter geklemmt wurde um ein automatisches Dimmen der Radiobeleuchtung bei Licht ein/aus zu unterstützen. Ist da etwas falsch angeschlossen worden oder Can-Bus nicht berücksichtigt worden, könnten die o.g. Fehler auftreten.
Gruß Mario

Manchmal kann man nichts machen, ....außer weiter....

Benutzeravatar

Mehrheit
Domi-Superprofi
Beiträge: 1547
Registriert: So 26. Mär 2017, 11:31
Wohnort: Sankt Augustin
Motorrad: BMW F 700 GS
CRF 250 LA "Schmuddelkind"
Kontaktdaten:

Re: Autobatterie leer (Error 02)

Beitrag von Mehrheit » Mo 2. Jul 2018, 08:02

Erklär das lieber den Bosch-Leuten.
Wolf-Ingo macht das schon richtig: DIE haben's versaut, also sollten DIE es auch kostenlos wieder herrichten.

Traurig genug, dass man jeden und alles kontrollieren muss, bevor eine Arbeit abgenommen werden kann.
Von wegen "man sucht den Fehler immer zuerst bei sich selbst" - ich schon lange nicht mehr.

LG Sylvia

Benutzeravatar

Themenverfasser
Nergal
Domi-Profi
Beiträge: 511
Registriert: Mo 10. Apr 2017, 13:57
Wohnort: Oberfranken
Motorrad: Zu viele!
Kontaktdaten:

Re: Autobatterie leer (Error 02)

Beitrag von Nergal » Mo 2. Jul 2018, 10:01

Mehrheit hat geschrieben:
Mo 2. Jul 2018, 08:02
Erklär das lieber den Bosch-Leuten.
Jep! Um jemanden am Wickel fassen zu können, wenns nicht funktioniert, lasse ich mein Zeugs grundsätzlich vom Händler einbauen. War eben beim Bosch-Dienst. Ergebnis: Der Monteur hat einen Fehler gmacht. Technischer Hintergrund: Wenn besagter Lichtschalter in eine bestimmte Position gedreht wird, kann man ihn herausziehen und kommt auf diese Weise an die Elektrik unterm Armaturenbrett. Der Bosch-Dienst hatte genau diesen Weg genommen, es aber leider am Schluss seiner Bemühungen unterlassen, den Lichtschalter wieder in die richtige Position zurückzustellen. In der Position, in der er ihn zurückließ, brannten leider diverse kleine Verbraucher auch im Stand, was bei dem hellen Sonnenlicht für mich absolut nicht erkennbar war. Naja, ist geregelt. Jetzt versuche ich mein neues Digitalradio zu verstehen. Früher gabs an den Radios einen Knopf, mit dem man ihn anstellte und einen, mit dem man die Sender wählte. Heutzutage braucht man ein Elektronikstudium, um seine Musikkiste zu verstehen. Ist das jetzt der technische Fortschritt?

Benutzeravatar

ujr56
Domi-Spezialist
Beiträge: 310
Registriert: So 26. Mär 2017, 06:53
Wohnort: Berlin (Bundeswichtelhauptstadt)
Motorrad: CX 500, CB SevenFifty, NX 650 RD02 von 93
Kontaktdaten:

Re: Autobatterie leer (Error 02)

Beitrag von ujr56 » Mo 2. Jul 2018, 10:43

" Ist das jetzt der technische Fortschritt? "

Angeblich JA, Wolf-Ingo, deshalb fahre ich alte Motorräder und neuerdings Karpaten-Ziege (mit Minimal-Elektronik) :D ;)

Gruß aus der BWH
Uwe
"Toleranz sollte eigentlich nur eine vorübergehende Gesinnung sein: Sie muß zur Anerkennung führen. Dulden heißt beleidigen."
J.W.v.Goethe

Benutzeravatar

Themenverfasser
Nergal
Domi-Profi
Beiträge: 511
Registriert: Mo 10. Apr 2017, 13:57
Wohnort: Oberfranken
Motorrad: Zu viele!
Kontaktdaten:

Re: Autobatterie leer (Error 02)

Beitrag von Nergal » Di 3. Jul 2018, 10:53

Ich hätte vielleicht auch elektronik-abstinent bleiben sollen. Beim Wegfahren von der Werkstatt funktionierte gestern das vor wenigen Tagen eingebaute Auto-Navi noch. Nachmittags habe ich es dann an den PC gehängt und stundenlang die Updates von Garmin runtergeladen. Natürlich zeigte das Programm immer wieder mal einen Fehler an, so dass ich von Neuem beginnen durfte. Als das Backup dann schließlich geschafft war, hab ich das Navi jetzt eben in die Halterung im Auto eingesteckt und gewartet, dass sich was rührt. Von wegen! Der Bildschirm bleibt schwarz und das Navi ist auch nicht mit irgendwelchen Mätzchen dazu zu bringen, seinen A... hochzukriegen. Langsam kriege ich einen dicken Hals. Seit Tagen mache ich mit Problemen wegen dieses Sch...Einbaus rum. Dabei sollte das Projekt doch Probleme lösen und nicht schaffen! Das Moto-Navi hab ich noch gar nicht angerührt. Bin mal gespannt, was da auf mich noch zukommt....

Problem gelöst. Danke Uwe!!!

Benutzeravatar

steffen
Administrator
Beiträge: 2585
Registriert: Sa 28. Jan 2017, 21:58
Wohnort: Bad Schönborn
Motorrad: 88er Ur-Domi (natürlich in schwarz),
Triumph Tiger 800 Bj. 2011
Kontaktdaten:

Re: Autobatterie leer (Error 02)

Beitrag von steffen » Di 3. Jul 2018, 13:04

Das klingt nach ganz negativem Karma.
Sowas merken die Geräte. und dann funktionieren sie erst recht nicht, wie sie sollen. :?
Einfach mit einer positiveren Einstellung drangehen, dann funktioniert das auch. Wenn ich mit 'nem dicken Hals oder mit null Interesse eine Sache angehe, geht meistens auch was schief. :roll:

AlleswirdgutGruß,
Steffen

Benutzeravatar

ujr56
Domi-Spezialist
Beiträge: 310
Registriert: So 26. Mär 2017, 06:53
Wohnort: Berlin (Bundeswichtelhauptstadt)
Motorrad: CX 500, CB SevenFifty, NX 650 RD02 von 93
Kontaktdaten:

Re: Autobatterie leer (Error 02)

Beitrag von ujr56 » Di 3. Jul 2018, 13:51

@Steffen : Das Danke wirkt vielleicht nach meinem vorherigen Beitrag etwas sarkastisch, aber ich habe zwischenzeitlich mit Wolf-Ingo telefoniert und der Garmin-Fehler scheint behoben :D
"Toleranz sollte eigentlich nur eine vorübergehende Gesinnung sein: Sie muß zur Anerkennung führen. Dulden heißt beleidigen."
J.W.v.Goethe

Benutzeravatar

steffen
Administrator
Beiträge: 2585
Registriert: Sa 28. Jan 2017, 21:58
Wohnort: Bad Schönborn
Motorrad: 88er Ur-Domi (natürlich in schwarz),
Triumph Tiger 800 Bj. 2011
Kontaktdaten:

Re: Autobatterie leer (Error 02)

Beitrag von steffen » Di 3. Jul 2018, 14:01

ujr56 hat geschrieben:
Di 3. Jul 2018, 13:51
@Steffen : Das Danke wirkt vielleicht nach meinem vorherigen Beitrag etwas sarkastisch, aber ich habe zwischenzeitlich mit Wolf-Ingo telefoniert und der Garmin-Fehler scheint behoben :D
Hallo Uwe,

das hat sich mir dann auch erschlossen, nachdem ich Wolf-Ingos nächsten Beitrag außerhab dieses Threads hier gelesen habe.
Aber unabhängig davon wollte ich einfach mal wieder einen gut gemeinten Ratschlag verbreiten. :lol:

Gruß,
Steffen

Benutzeravatar

Themenverfasser
Nergal
Domi-Profi
Beiträge: 511
Registriert: Mo 10. Apr 2017, 13:57
Wohnort: Oberfranken
Motorrad: Zu viele!
Kontaktdaten:

Re: Autobatterie leer (Error 02)

Beitrag von Nergal » Di 3. Jul 2018, 14:52

Uwe hat mir wirklich geholfen. Der Dank war ernst gemeint.

Benutzeravatar

Andreas_NRW
Domi-Superprofi
Beiträge: 1926
Registriert: Sa 18. Mär 2017, 13:48
Wohnort: Sankt Augustin
Motorrad: NX 650 (89er) "LuckySeven"
KTM 1190 Adventure T "Die Festpatte"
CRF 250 LA "Wanderbursche"
Kontaktdaten:

Re: Autobatterie leer (Error 02)

Beitrag von Andreas_NRW » Di 3. Jul 2018, 15:41

Nergal hat geschrieben:
Di 3. Jul 2018, 14:52
Uwe hat mir wirklich geholfen. Der Dank war ernst gemeint.
Genau dafür ist das Forum da!
👍👍👍

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast