Noch so'n seltsames Gezicke

Schraubertips und -tricks, sowie alles was sonst nirgends reinpasst.
Benutzeravatar

Themenverfasser
Nandemoya
Domi-Fan
Beiträge: 29
Registriert: Sa 25. Jul 2020, 15:00
Wohnort: Lumpenhafen
Motorrad: Honda Dominator NX650, Baujahr 1993
Kontaktdaten:

Re: Noch so'n seltsames Gezicke

Beitrag von Nandemoya » So 13. Dez 2020, 21:57

Salut Hans-Jürgen,

Du hast recht! Aber was jetzt?
Ich habe tatsächlich keinen Funken. Wenn ich aber so 20 Minuten versuche zu starten, springt die Mühle an und läuft den ganzen Tag, auch nach sehr langer Pause (über 8h). Am nächsten Tag (auch am warmen Mittag) kein Zündfunke.
Seltsamerweise ist die Kerze aber auch nicht nass. Aber das hat wohl etwas mit der fehlenden Beschleunigerpumpe zu tun.

???
Wenn ich nach Vorgabe arbeite, müsste ich Beschwerde gegen mich einlegen.
Wenn ich nach Vorliebe lebe, versuche ich, nicht dabei erwischt zu werden :lol:

Benutzeravatar

LC4_66
Domi-Spezialist
Beiträge: 384
Registriert: So 26. Mär 2017, 11:14
Wohnort: 66903 Gries
Motorrad: NX 650 Bj. 92, 600 LC4 Bj. 89, CL 250 S Bj. 83, 620 Duke Bj. 96
Kontaktdaten:

Re: Noch so'n seltsames Gezicke

Beitrag von LC4_66 » Mo 14. Dez 2020, 05:44

Zuckt beim Starten der Drehzahlmesser?
Ansonsten komplette sicherheitskette (Kupplungsschalter, Seitenständerschalter, Leerlaufschalter) überprüfen.
Steckverbindungen seitlich am Lenkkopf überprüfen.
CDI? Welche ists denn nun?
Zündkabel und Zündkerzenstecker, evtl. auch mal ne andere Zündkerze.
Ich hab mir jetzt nicht alles nochmals durchgelesen was du schon gemacht hast, aber es hilft nur systematisch vorzugehen. Blöd ist natürlich immer wenn etwas zeitweise funktioniert.
Gruß

Hans-Jürgen

Benutzeravatar

Themenverfasser
Nandemoya
Domi-Fan
Beiträge: 29
Registriert: Sa 25. Jul 2020, 15:00
Wohnort: Lumpenhafen
Motorrad: Honda Dominator NX650, Baujahr 1993
Kontaktdaten:

Re: Noch so'n seltsames Gezicke

Beitrag von Nandemoya » Di 15. Dez 2020, 17:27

Jawohl, der Drehzahlmesser zuckt immer beim Starten.
CDI ist z.Z. die vom Fremdmotorrad.
Steckverbindungen von vorn bis hinten, von Sitzbank bis Seitenständer getrennt und wieder verbunden.
Zündkerze (die Neue) sieht aus wie neu, perfekte Farbe, perfekter Zustand.
Kabel und Kerzenstecker ersetze ich (obwohl schon durch Austausch getestet) bei nächster Gelegenheit. Weitere Zündspule habe ich auch noch zum testen.
Ich melde Vollzug, sobald ich etwas erledigen konnte.
Danke vielmals!!!
Wenn ich nach Vorgabe arbeite, müsste ich Beschwerde gegen mich einlegen.
Wenn ich nach Vorliebe lebe, versuche ich, nicht dabei erwischt zu werden :lol:

Benutzeravatar

dodderer
Domi-Profi
Beiträge: 533
Registriert: Fr 14. Aug 2020, 15:56
Wohnort: Bad Camberg
Motorrad: KLXR 250 / KLX 250 / SLR 650 / LSD 650 / Guzzi V7 II
Kontaktdaten:

Re: Noch so'n seltsames Gezicke

Beitrag von dodderer » Di 15. Dez 2020, 17:30

Hast Du die normalerweise eingebaute Batterie immer mit im Stromkreislauf, auch wenn Du mit Hilfsbatterie arbeitest? Wenn ja, nimm die mal raus.
Spannung hast Du hinter der Sicherung sicherlich schon gemessen?
“Und am Ende sind es nicht die Jahre in deinem Leben, die zählen. Es ist das Leben in deinen Jahren.”
Viele Grüße
Andreas BC

Benutzeravatar

steffen
Administrator
Beiträge: 5159
Registriert: Sa 28. Jan 2017, 21:58
Wohnort: Bad Schönborn
Motorrad: 88er Ur-Domi (natürlich in schwarz),
Honda CRF1000L Africa Twin DCT (2018)
Kontaktdaten:

Re: Noch so'n seltsames Gezicke

Beitrag von steffen » Di 15. Dez 2020, 17:52

Ich würde zu gerne wissen wie der Motor klingt, wenn er mal läuft.

Benutzeravatar

Tommes
Domi-Fan
Beiträge: 44
Registriert: Mo 3. Apr 2017, 00:34
Wohnort: Denkendorf
Motorrad: Honda Dominator RD02
Honda Africa Twin SD04
Kontaktdaten:

Re: Noch so'n seltsames Gezicke

Beitrag von Tommes » Di 15. Dez 2020, 22:03

Hi All,

meinereiner hatte mit seiner Domi anfänglich Probleme mit Ansaugstutzen und später mit dem mechanischen Dekompressionsheber..
Zeigte sich mit seltsamem Rumgezicke vom Motor in den unmöglichsten Situationen.. ohne Chance eine Gesetzmässigkeit zu finden..
Später konnte ich ein Tickern hören während dem "Zickvorgang"

Letztendlich habe ich den Kopf überholen lassen (Nockenwelle, Schlepphebel und die Dekompressionsmechanik vom Auslassventil)
Seither läuft meine Dicke einwandfrei....
Nur mal so als Tipp...

Grüssle, Thomas

Benutzeravatar

Themenverfasser
Nandemoya
Domi-Fan
Beiträge: 29
Registriert: Sa 25. Jul 2020, 15:00
Wohnort: Lumpenhafen
Motorrad: Honda Dominator NX650, Baujahr 1993
Kontaktdaten:

Re: Noch so'n seltsames Gezicke

Beitrag von Nandemoya » Sa 19. Dez 2020, 16:27

Frust!

@Tommes: Kopf ist vor ca. 6-7000km von EGU als uberholt gekauft worden.
Neue Batterie, funktionierende Zündspule, neues Zündkabel und Stecker, neue Zündkerze, neuer Sprit.
Zündfunke wieder hervorragend (aber das hatte ich ja schon mal nach dem Wechsel auf die letzte Kerze).
Mühle springt nicht an, jetzt auch nicht nach 20 Minuten.
Drehzahlmesser zuckt.
Bei mir hat's auch gezuckt.... grrrr

Eine weitere Seite Gejammer habe ich Euch zuliebe wieder gelöscht :-)
Wenn ich nach Vorgabe arbeite, müsste ich Beschwerde gegen mich einlegen.
Wenn ich nach Vorliebe lebe, versuche ich, nicht dabei erwischt zu werden :lol:

Benutzeravatar

hanspumpel
Domi-Superprofi
Beiträge: 1500
Registriert: Mo 12. Aug 2019, 12:57
Wohnort: Riemst / Belgien
Motorrad: 91er Domi 650
92er TDM850 3Vd
Kontaktdaten:

Re: Noch so'n seltsames Gezicke

Beitrag von hanspumpel » Sa 19. Dez 2020, 17:35

So richtig teuflisch sind der Kabelbruch bei intakter Isolierung oder der abgebrochene Kontakt im Blockstecker.
Die siehst Du nicht und die Fehler sind auch sehr unregelmäßig und häufig nicht ohne weiteres zu reproduzieren.
So etwas hatte ich am Stecker von der CDI.
Ohne Probleme Zuhause losgefahren. 20 Minuten Später stehe ich vorm Supermarkt und nichts ist. An den Kabeln vom Stecker gewackelt und sie lief wieder.
Und wenn es nicht da war, war es am Rahmenstecker links. Hat gedauert bis zum neuen Kabelbaum.
Liebe Grüße,
Gunnar

Wenn gut gut genug ist, ist besser schnell zu viel des Guten.

Benutzeravatar

Themenverfasser
Nandemoya
Domi-Fan
Beiträge: 29
Registriert: Sa 25. Jul 2020, 15:00
Wohnort: Lumpenhafen
Motorrad: Honda Dominator NX650, Baujahr 1993
Kontaktdaten:

Re: Noch so'n seltsames Gezicke

Beitrag von Nandemoya » Sa 19. Dez 2020, 19:26

Salut Hanspumpel,

So ein Kabelbruch mit gelegentlichem Ausfall wäre schon unschön, aber wäre es dann nicht wahrscheinlich, dass ich bei den wenigen Ausflügen ab und an Probleme gehabt hätte, ggf. sogar während der Fahrt?

Wenn
die Kerze funkt und der Drehzahlmesser zuckt ;-)
die Ventile ordentlich eingestellt sind
die Steuerung korrekt sein muss (sonst würde sie ja sonst nicht so gut laufen)
Ein funktionierender Vergaser, bzw. Bremsenreiniger für zündfähiges Gemisch sorgt
elektrische Leistung in Form neuer und übergroßer Batterie reichlich zur Verfügung steht

Welches Kabel könnte gebrochen sein, um eine Verbrennung im Zylinder zu verhindern?

Wie heißt die Dominator ohne "Sicherheits"-reihe und mit Kontakten?
Wenn ich nach Vorgabe arbeite, müsste ich Beschwerde gegen mich einlegen.
Wenn ich nach Vorliebe lebe, versuche ich, nicht dabei erwischt zu werden :lol:

Benutzeravatar

dieCobra
Domi-Superprofi
Beiträge: 3945
Registriert: Sa 25. Mär 2017, 20:50
Wohnort: NRW
Motorrad: 1x 94er, 3x 93er 650NX Domi und ein 50er Kymko Roller.
Kontaktdaten:

Re: Noch so'n seltsames Gezicke

Beitrag von dieCobra » Sa 19. Dez 2020, 19:47

Wenn eine Domi Bremsenreiniger zum Zünden braucht, ist der Vergaser nicht in Ordnung.

Grüße
Andi
Jetzt bei mir erhältlich:
SLS Verschlussplättchen aus ALU

Chokeschraube aus Messing
Vergaserservice
Perfektion ist dann erreicht, wenn nichts mehr hinzugefügt und nichts mehr weggelassen werden kann. >Tasai<

Benutzeravatar

Themenverfasser
Nandemoya
Domi-Fan
Beiträge: 29
Registriert: Sa 25. Jul 2020, 15:00
Wohnort: Lumpenhafen
Motorrad: Honda Dominator NX650, Baujahr 1993
Kontaktdaten:

Re: Noch so'n seltsames Gezicke

Beitrag von Nandemoya » Sa 19. Dez 2020, 21:19

Hi Andi,

das sehe ich auch so, aber sie will ja auch mit Bremsenreiniger nicht.
Wie Du weißt habe ich schon 3 Versager ausprobiert.
Und wenn - wie schon x-fach gesagt - die Mühle nach dem ersten Start des Tages (so es denn einen gibt) dann den ganzen Tag KEINE MUCKEN macht, auch nicht nach über 8h herumstehen, dann liegt das nicht am Vergaser, wie sauber oder schmutzig der auch immer sein mag.
Sollte es doch so sein, hätte ich gerne eine passende Erklärung dazu.

Das Problem meiner Mühle liegt am "nicht anspringen nach Nachtruhe" :lol:

Sie hatte mit dem Vergaser einen super Leerlauf und lief auch oben raus prima, ebenso die gleichmäßige gemäßigte Autobahnfahrt war möglich.
Meine Domi läuft super, ist aber nicht zu benutzen, weil man immer Ewigkeiten braucht, bis sie mal anspringt. Das macht sie dann meist auf den letzten Drücker, kurz bevor die Batterie den Starter nicht mehr bewegen kann.

Rein beschreibende Überlegung, keine technische Basis:
Wie als wenn es einen Schalter im Ölkreislauf gäbe, der den Start erst ermöglicht, wenn das System unter gehörigem Öldruck steht, bei der Domi also... 0,3bar? :D
Wenn ich nach Vorgabe arbeite, müsste ich Beschwerde gegen mich einlegen.
Wenn ich nach Vorliebe lebe, versuche ich, nicht dabei erwischt zu werden :lol:

Benutzeravatar

dodderer
Domi-Profi
Beiträge: 533
Registriert: Fr 14. Aug 2020, 15:56
Wohnort: Bad Camberg
Motorrad: KLXR 250 / KLX 250 / SLR 650 / LSD 650 / Guzzi V7 II
Kontaktdaten:

Re: Noch so'n seltsames Gezicke

Beitrag von dodderer » Sa 19. Dez 2020, 21:43

Ok, also springt sie schon an ohne Fremdbatterie. Die eigene ist ja recht klein, also kann es ja nicht so ewig dauern bis sie an ist.
Klingt komisch, aber das ist die Situation ja sowieso: Lege mal den dritten Gang ein wenn sie nicht angeht und schiebe sie mal eine Motorumdrehung, und dan ndrücke auf den Starter, im Leerlauf. Hatte da mal so einen komischen Fall............
“Und am Ende sind es nicht die Jahre in deinem Leben, die zählen. Es ist das Leben in deinen Jahren.”
Viele Grüße
Andreas BC

Benutzeravatar

dieCobra
Domi-Superprofi
Beiträge: 3945
Registriert: Sa 25. Mär 2017, 20:50
Wohnort: NRW
Motorrad: 1x 94er, 3x 93er 650NX Domi und ein 50er Kymko Roller.
Kontaktdaten:

Re: Noch so'n seltsames Gezicke

Beitrag von dieCobra » Sa 19. Dez 2020, 22:45

Vielleicht liegt es dann nach der <Nachtruhe>, das der Motor komplett ausgekühlt ist. Das die Ventile nicht passen?
Ja, ich weiß, Ventile hast Du schon eingestellt......aber dann nochmal. Und genau auf den Klick hören.

Grüße
Andi
Jetzt bei mir erhältlich:
SLS Verschlussplättchen aus ALU

Chokeschraube aus Messing
Vergaserservice
Perfektion ist dann erreicht, wenn nichts mehr hinzugefügt und nichts mehr weggelassen werden kann. >Tasai<


Ricola
Domi-Fahrer
Beiträge: 182
Registriert: Di 17. Nov 2020, 16:19
Kontaktdaten:

Re: Noch so'n seltsames Gezicke

Beitrag von Ricola » So 20. Dez 2020, 08:24

Die Dominator ist wohl "schwer krank"; wer weiß, was sie bisher schon alles erleben mußte und wieviele Bastler sich bereits an ihr "vergangen" haben.
Per Ferndiagnose ist da m.E. keine Heilung möglich bzw. zu erwarten.

Ich würde das Gerät in fachkundige Hände einer Honda-Werkstatt geben oder einem Teileverwerter verkaufen.

Benutzeravatar

Etnah
Domi-Superprofi
Beiträge: 1496
Registriert: Di 25. Jul 2017, 17:23
Wohnort: An der Biegung des Flusses
Kontaktdaten:

Re: Noch so'n seltsames Gezicke

Beitrag von Etnah » So 20. Dez 2020, 09:39

Hast du den Killschalter mal überprüft?
Meine hatte ähnliche Symptome. Irgendwann hatte ich festgestellt das der Anlasser bei bestätigten Killschalter zwar orgelt, der Motor aber nicht anspringt. Nach Spezialbehandlung des Schalters war Ruhe.

Gruß Uwe
Jeder hat das Recht auf seine eigene Meinung. Aber hat man damit das Recht auf seine eigenen Fakten?

Benutzeravatar

dieCobra
Domi-Superprofi
Beiträge: 3945
Registriert: Sa 25. Mär 2017, 20:50
Wohnort: NRW
Motorrad: 1x 94er, 3x 93er 650NX Domi und ein 50er Kymko Roller.
Kontaktdaten:

Re: Noch so'n seltsames Gezicke

Beitrag von dieCobra » So 20. Dez 2020, 09:59

Ricola hat geschrieben:
So 20. Dez 2020, 08:24


Ich würde das Gerät in fachkundige Hände einer Honda-Werkstatt geben oder einem Teileverwerter verkaufen.
Da habe ich selber und so mancher hier im Forum einige Pleiten erlebt. Leider.

Grüße
Andi
Jetzt bei mir erhältlich:
SLS Verschlussplättchen aus ALU

Chokeschraube aus Messing
Vergaserservice
Perfektion ist dann erreicht, wenn nichts mehr hinzugefügt und nichts mehr weggelassen werden kann. >Tasai<


Ricola
Domi-Fahrer
Beiträge: 182
Registriert: Di 17. Nov 2020, 16:19
Kontaktdaten:

Re: Noch so'n seltsames Gezicke

Beitrag von Ricola » So 20. Dez 2020, 10:25

Sicherlich gibt es nichts, was es nicht gibt; ich habe bislang in meiner jahrzehntelangen "motorisierten Laufbahn" noch nie schlechte Erfahrungen mit entsprechenden Fachbetrieben gemacht.

Vorgestern wurde mir die Dominator aus einer "großen Inspektion" blitzsauber zurückgeliefert (Hol- und Bringservice), ausgetauschte, alte Verschleißteile in einem Karton dabei;
das Ding steht jetzt wieder wie neu da, hat meinen Kaltstarttest mit Bravour bestanden und tuckerte sauber vor sich hin.

Benutzeravatar

dieCobra
Domi-Superprofi
Beiträge: 3945
Registriert: Sa 25. Mär 2017, 20:50
Wohnort: NRW
Motorrad: 1x 94er, 3x 93er 650NX Domi und ein 50er Kymko Roller.
Kontaktdaten:

Re: Noch so'n seltsames Gezicke

Beitrag von dieCobra » So 20. Dez 2020, 13:55

Die große Hondawerkstatt in Do war nicht in der Lage beim neu gekauften Motorrad vom Sohnemann (Honda CBR 650 FA) die Hinterradbremse nachzuschauen.
Sie bremste schlecht bis gar nicht. Wegen Garantie nicht selber gemacht sondern nochmals hin gefahren.
> Das muss so sein für eine Hinterradbremse< lt. Werkstattmeister.
Das Ende von der Geschichte (habe ich dann selber erledigt)
es fehlte nur ein bisschen Fett auf dem Lager vom Bremshebel :evil:


usw.

Grüße
Andi
Jetzt bei mir erhältlich:
SLS Verschlussplättchen aus ALU

Chokeschraube aus Messing
Vergaserservice
Perfektion ist dann erreicht, wenn nichts mehr hinzugefügt und nichts mehr weggelassen werden kann. >Tasai<

Benutzeravatar

Walter31
Domi-Fan
Beiträge: 30
Registriert: Fr 14. Sep 2018, 06:34
Wohnort: Ostfildern
Motorrad: Honda NX 650 1989, Ducati ST2 2003, Vespa PX80 1982
Kontaktdaten:

Re: Noch so'n seltsames Gezicke

Beitrag von Walter31 » So 27. Dez 2020, 13:30

Hallo,

hatte jetzt über die Feiertage Zeit mal deine Geschichte von vorn bis hinten durchzulesen. Ich bin weder ein Motoren- oder Vergaserpapst und hab auch nicht den ultimativen Tipp auf Lager. Aber... ich kann dir von meinem Domi-Problem und der Lösung berichten.

Die Symptome waren deinen sehr ähnlich. Nach allerlei vergeblichen Suchereien, hab ich als Ursache des Problems die Steckverbindung seitlich am Lenkkopf ausgemacht. Hab ausgepinnt, penibel gereinigt, die weiblichen Gegenstücke vorsichtig nachgebogen, auf Sitz geprüft und beim Zusammenstecken darauf geachtet das die Steckverbindungen alle an ihrem Platz sitzen. Benzinhahn öffnen, Choke ziehen, auf 10 zählen, Zündung an und rums, läuft! Seither null Startprobleme oder Aussetzer mehr. Sauberer Leerlauf bei ca. 1200 U/min und auch so gut wie kein Plopp aus mehr.
Hinzufügen möchte ich noch, dass ich die Domi zum Ventile und Vergaser einstellen vorher in einer Honda-Werkstatt hatte. Dreck im Tank scheidet aus? Das Sieb am Benzinhahn hast du sicher auch schon gecheckt? Oftmals kleine Ursache große Wirkung.

Fröhliche Weihnachten und ein gesundes Neues Jahr!
VG Walter

Benutzeravatar

Themenverfasser
Nandemoya
Domi-Fan
Beiträge: 29
Registriert: Sa 25. Jul 2020, 15:00
Wohnort: Lumpenhafen
Motorrad: Honda Dominator NX650, Baujahr 1993
Kontaktdaten:

Re: Noch so'n seltsames Gezicke

Beitrag von Nandemoya » Do 31. Dez 2020, 23:12

Salut Walter und alle Biker,

vielen Dank für die Tipps. Nachdem ich letzte Woche der Verzweiflung wieder so nahe war, fast aufzugeben (ich habe schon nach einer kleinen GS gesucht) habe ich mich doch entschlossen, es noch weiter zu versuchen, selbst wenn ich den Versager nochmals wechsle und die Ventile wieder überprüfe und die Stecker auch wieder das x-te mal checke. Vielleicht tausche ich auch nochmal die Zündspule? Irgendwann muss ich ja über den Fehler stolpern.

Walter, meinst Du die Stecker in Fahrtrichtung rechts des Lenkkopfs? Da ist der eine Mehrfachstecker wie neu, der andere war eingeschmonzt mit einer Art weißem Fett.Verändert hat die Säuberung aber leider nichts.
Da Kraftstoff in ausreichendem Maße durch den Schlauch kommt, gehe ich von einem sauberen (oder fehlenden ;-) Sieb aus. Ich lasse ja mittlerweile auch immer die Schwimmerkammerfüllung ab vor dem Testen, wenn ein paar Tage vergangen sind. Der Sprit ist auch recht frisch. Meine Bremsenreinigerkonstruktion habe ich wieder entfernt, da das eh keine Dauerlösung sein darf.

Braucht man zwei Motorräder, wenn man gerne ältere Modelle hat und gerne fährt? Müsste zumindest hilfreich sein, wenn nicht gerade beide stehen :D

Ich wünsche Euch allen einen guten Rutsch und rollende Bikes!!!

Frank
Wenn ich nach Vorgabe arbeite, müsste ich Beschwerde gegen mich einlegen.
Wenn ich nach Vorliebe lebe, versuche ich, nicht dabei erwischt zu werden :lol:

Benutzeravatar

dieCobra
Domi-Superprofi
Beiträge: 3945
Registriert: Sa 25. Mär 2017, 20:50
Wohnort: NRW
Motorrad: 1x 94er, 3x 93er 650NX Domi und ein 50er Kymko Roller.
Kontaktdaten:

Re: Noch so'n seltsames Gezicke

Beitrag von dieCobra » Fr 1. Jan 2021, 00:34

Nandemoya hat geschrieben:
Do 31. Dez 2020, 23:12


Braucht man zwei Motorräder, wenn man gerne ältere Modelle hat und gerne fährt? Müsste zumindest hilfreich sein, wenn nicht gerade beide stehen :D

Ich wünsche Euch allen einen guten Rutsch und rollende Bikes!!!

Frank
Frohes Neues,
Nö, ich habe 4 Domis und alle laufen sehr gut. NX Bremsenreiniger zu Starten, nur zum Putzen.

Grüße
Andi
Jetzt bei mir erhältlich:
SLS Verschlussplättchen aus ALU

Chokeschraube aus Messing
Vergaserservice
Perfektion ist dann erreicht, wenn nichts mehr hinzugefügt und nichts mehr weggelassen werden kann. >Tasai<

Benutzeravatar

dodderer
Domi-Profi
Beiträge: 533
Registriert: Fr 14. Aug 2020, 15:56
Wohnort: Bad Camberg
Motorrad: KLXR 250 / KLX 250 / SLR 650 / LSD 650 / Guzzi V7 II
Kontaktdaten:

Re: Noch so'n seltsames Gezicke

Beitrag von dodderer » Mi 3. Feb 2021, 20:29

Moin
was macht die Domi?
Mir ist da was eingefallen, da ich im Dezember und die ersten Januartage auch Startprobleme hatte am Mopped. :(
Musste während meines Aufenthaltes in Aserbeidschan irgendwann mal kurz an meine olle Güllepumpe denken, und die hatte ne Macke am Chokezug. So ab <5°C wollte sie par tout nicht anspringen, ausser man hat per Hand den Chokezug noch etwas "nachgezogen". Dann kam sie auch bei -10°C ohne Probleme bei den ersten Umdrehungen.
Hatte dann den Zug etwas nachgestellt, was aber zu unsauberem Leerlauf bei warmem Motor geführt hat. Somit back to where we started from, und eben bei ganz kalt ein wenig am Chokezug gezupft. :)
Das habe ich dann heute bei der SLR auch gemacht. Batterie war echt lau, mit Mühe und Not mal gedreht, aber mit Zugzupfen sofort angesprungen. :D
Hätte sie ohne nicht gemacht, definitiv.
Halt so ein Gedanke von mir: Deine springt ja auch Kagge an, aber wenn sie mal läuft, dann läuft sie.
“Und am Ende sind es nicht die Jahre in deinem Leben, die zählen. Es ist das Leben in deinen Jahren.”
Viele Grüße
Andreas BC

Benutzeravatar

Themenverfasser
Nandemoya
Domi-Fan
Beiträge: 29
Registriert: Sa 25. Jul 2020, 15:00
Wohnort: Lumpenhafen
Motorrad: Honda Dominator NX650, Baujahr 1993
Kontaktdaten:

Re: Noch so'n seltsames Gezicke

Beitrag von Nandemoya » Fr 5. Feb 2021, 21:02

Salut "Dodderer" :-)

Vielen Dank für den Tipp! So etwas hätte genau den Effekt haben können, aber... Zug und "Kolben" gehen bei meiner wie geölt!

Ich habe mein Domi-Problem vorläufig erstmal so gelöst:

Gebrauchter Vergaser, Isolator, Benzinhahn, gebrauchtes Luftfiltergehäuse, eine CDI, ne Zündspule mit Kabel und Stecker, diverse SChalter, Kabel, dann noch ein paar Anbauteile (Motor, Getriebe, Antrieb, Räder, Plastikteile, Tank, Armaturen, Licht, Gabel, Federbein, Sattel... schon läuft die Domi...

... allerdings nicht meine 93er, sondern meine "neue" 88er, ein Genuss vor dem Herrn. Gesamtzustand nachbesserungswürdig, aber insgesamt - ein Traum!
Nachdem sie jetzt seit 4 Tagen auf mich zugelassen ist, habe ich etwas Ruhe in meinen Körper bekommen und denke darüber nach, vollkommen gelassen der 93er beiläufig das Laufen beizubringen, sie muss ja nicht gleich funktionieren :-) Werde ich es schaffen? Jou! :lol:

Obwohl ich die 88er bisher nur ein einziges mal antreten konnte (beim Kauf), fühle ich mich mit dem Kicker dran ganz gut - ich bin so blöd! Aber... wie tritt man denn eine Domi an??? Bei meiner alten deutschen Triumph dippte ich den Versager bis zum Überlaufen, kickte zweimal ohne Zündung durch, dann vor Zünd-OT stellen, Zündung an, kicken, lief. Die Domi kann man eigentlich durchkicken, ab und an hängt man, aber im Prinzip kann man einfach immer kicken. Macht es einen Sinn, eine bestimmte Position zu finden?
Bisher kicke ich, wenn sie kalt ist, immer ein paar mal bis ich denke es macht keinen Sinn mehr, dann drücke ich den Starterknopf und sie läuft binnen der ersten Sekunde.

Aber das ist wohl alles ein anderer Thread.
Über die Fortschritte bei der störrischen 93er halte ich Euch auf dem Laufenden.

Vielen Dank bisher!!!
Wenn ich nach Vorgabe arbeite, müsste ich Beschwerde gegen mich einlegen.
Wenn ich nach Vorliebe lebe, versuche ich, nicht dabei erwischt zu werden :lol:

Benutzeravatar

Themenverfasser
Nandemoya
Domi-Fan
Beiträge: 29
Registriert: Sa 25. Jul 2020, 15:00
Wohnort: Lumpenhafen
Motorrad: Honda Dominator NX650, Baujahr 1993
Kontaktdaten:

Re: Noch so'n seltsames Gezicke

Beitrag von Nandemoya » So 14. Feb 2021, 00:21

Aktueller Status und die Frage der Fragen:

Meine störrische NiXe hat jetzt wieder ihren ursprünglichen Vergaser, das ? mal gereinigt, mit neuer Bestückung außer der Hauptdüse (da habe ich eine funktionierende 148er genommen) und Papierluftfilter statt K&N. Was geht? Sie springt immer wieder perfekt an, läuft aber wie ein Eimer Sch... und hat keinerlei Leerlauf. Dieser Vergaser funktioniert in einer anderen 94er wunderbar!

Ich bin überlastet mit der Lösung zu den bisherigen Erkenntnissen.
  • Alle Vergaser funktionieren gut in der 94er
    Meine 93er verhält sich mit jedem Vergaser anders
    Entweder springt sie fast nicht an, läuft dann aber recht gut
    oder sie springt an und läuft sehr schlecht.
Aber immerhin startet sie z.Z., was meiner Seele ganz gut tut.

Da ich mittlerweile weiß wie ich die 88er ankicken kann, und diese auch wunderbar läuft, habe ich noch Muße mich immer wieder mal dranzumachen. :D
Wenn ich nach Vorgabe arbeite, müsste ich Beschwerde gegen mich einlegen.
Wenn ich nach Vorliebe lebe, versuche ich, nicht dabei erwischt zu werden :lol:

Benutzeravatar

Q-rare
Domi-Spezialist
Beiträge: 443
Registriert: Sa 25. Mär 2017, 22:48
Wohnort: Gladbeck
Motorrad: NX 650 RD02 '91 weiß-blau
Kontaktdaten:

Re: Noch so'n seltsames Gezicke

Beitrag von Q-rare » So 14. Feb 2021, 07:30

Hi,
hab gerade den Thread noch einmal überflogen und mir scheint dabei das Thema der Steuerkette zu fehlen. Sollte diese nicht richtig montiert oder um 1 Zahn übergesprungen sein, könnte das zumindest das ein oder andere deiner Probleme erklären.
Hast du mal prüfen können ob die Markierungen am Kettenrad der Nockenwelle richtig fluchten?
Dazu muss der Kopfdeckel runter oder zumindest angehoben werden.

Wie gesagt hab ich den Thread nur überflogen und nicht alles im Detail gelesen. Kann also sein, dass das Thema vielleicht schon abgehandelt wurde.
BildDieter - XL 600 RM / Domi RD02 / (NX mehr GS)

Antworten