Meine Domi zieht nicht mehr richtig !

NX 500 / NX 650 / SLR 650 / FMX 650
Benutzeravatar

Andreas_NRW
Domi-Superprofi
Beiträge: 2626
Registriert: Sa 18. Mär 2017, 13:48
Wohnort: Sankt Augustin
Motorrad: NX 650 (89er) "LuckySeven"
CRF 250 LA "Wanderbursche"
BMW F 850 GS "Rechenzentrum"
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von Andreas_NRW » Mo 8. Okt 2018, 22:17

Der Öltank im Rahmen ist im Gesamtsytem eingebunden...
Da pumpt, röchelt, und schnaubt es ...
..
Echte RFVC-Motorenflüsterer 👨‍🎓 fühlen am Puls des Öltank
Ob alles O.K. Oder Welches Teil im Kreislauf nicht das tut was es sollte.

Benutzeravatar

langer
Domi-Superprofi
Beiträge: 1966
Registriert: Sa 25. Mär 2017, 18:38
Wohnort: Bad Homburg / Taunus
Motorrad: RD08 EZ01.95 Jap. Zwittermodell
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von langer » Mo 8. Okt 2018, 22:46

helmut.sr hat geschrieben:
Mo 8. Okt 2018, 19:12
...bei geöffnetem Öleinfüllstutzen und laufendem Motor stoßweise Dampf oder Öldunst aus dem Loch kommt...
...Wenn man die Hand auf den Einfüllstutzen tut ist ein leichter pulsierender Druck zu spüren...
Einzylinder. Es gibt keine weiteren Kolben welche das Verschiebevolumen im Kurbelgehäuse "invertieren" könnten.

Was die geschilderten Probleme angeht;
helmut.sr hat geschrieben:
Do 4. Okt 2018, 15:15
...Wenn sie aber warm wird, läuft sie nur unwillig. Ruckelt und bockt...
durchaus Überfettung oberhalb kleiner Teillast möglich.
Der Vergaser müsste unter die Lupe genommen werden.
Grüsse langer 8-)
"Kunst ist, wenn man‘s nicht kann... denn wenn man‘s kann, ist‘s keine Kunst"
Die alte Website ist wieder geschaltet http://www.technologyplace.de/nx650/

Benutzeravatar

dieCobra
Domi-Superprofi
Beiträge: 2711
Registriert: Sa 25. Mär 2017, 20:50
Wohnort: NRW
Motorrad: 1x 94er, 3x 93er 650NX Domi und ein 50er Kymko Roller.
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von dieCobra » Mo 8. Okt 2018, 23:26

langer hat geschrieben:
Mo 8. Okt 2018, 22:46
Der Vergaser müsste unter die Lupe genommen werden.
Sag ich auch.

Grüße
Andi
Jetzt bei mir erhältlich:
SLS Verschlussplättchen aus ALU

Chokeschraube aus Messing
Vergaserservice
Perfektion ist dann erreicht, wenn nichts mehr hinzugefügt und nichts mehr weggelassen werden kann. >Tasai<

Benutzeravatar

Themenverfasser
helmut.sr
Domi-Fan
Beiträge: 42
Registriert: Do 13. Apr 2017, 08:27
Wohnort: Göppingen BW
Motorrad: Honda Dominator NX650 RD02 Bj 1991
früher Restauration Horex Regina 0 Bj. 1951
Kawasaki VN 800 Bj. 1998
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von helmut.sr » Di 9. Okt 2018, 11:49

Ich habe es befürchtet, aber Vergaser reinigen und neue Dichtungen würde ich erst nach der Saison machen.
Ich hoffe das das falsche Gemisch keinen Folgefehler nach zieht.
Möchte noch einige Wochen fahren und auch an der Herbstausfahrt Südwest 2018 teilnehmen.
Danach kommt der Vergaser dran. Werde wieder die alte Zündkerze reinmachen, da ich das Pätschen nicht gut
finde.

Gruß,
Helmut
Wo Dominator drauf steht da ist auch ein Dominator drin

Benutzeravatar

langer
Domi-Superprofi
Beiträge: 1966
Registriert: Sa 25. Mär 2017, 18:38
Wohnort: Bad Homburg / Taunus
Motorrad: RD08 EZ01.95 Jap. Zwittermodell
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von langer » Di 9. Okt 2018, 16:21

Selbst mit viel Musse (die sollte man da allerdings immer haben) einen halben Tag.
Grüsse langer 8-)
"Kunst ist, wenn man‘s nicht kann... denn wenn man‘s kann, ist‘s keine Kunst"
Die alte Website ist wieder geschaltet http://www.technologyplace.de/nx650/

Benutzeravatar

Nicola
Domi-Fahrer
Beiträge: 218
Registriert: So 26. Mär 2017, 09:35
Wohnort: Malcesine -Italien
Motorrad: RD02, Bj.93, 55.000km
Umbau zum Supermoto
Honda NTV 650
Kymco Movie 125
Ape 50
www.casarosalia.de
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von Nicola » Di 9. Okt 2018, 19:52

@Helmut: Hoffen ist gut. Aber es kann natürlich Folgen haben. Guck Dir doch wnigstens mal die Kerze an.
Wenn Du Pesch hast, ist in ein paar Wochen der ganze Motor platt!

liebe Grüße vom Gardasee
Nicola
Berge und Asphalt - brauchst Du - findest Du am Gardasee :D
http://www.casarosalia.de

Benutzeravatar

Tolek
Domi-Profi
Beiträge: 510
Registriert: Mo 1. Okt 2018, 00:22
Wohnort: Zwingenberg
Motorrad: nx 650 / 91er , VFR400 / 94er , GG 450 FSE /03er
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von Tolek » Mi 10. Okt 2018, 23:05

Hallo Helmut , hab bei "mein Vergaser süfft " ja schon geschrieben , das bei mir ein grosses Gummiteil im Nadelventil des Schwimmers war.Jenachdem wie das wohl da drinne hing , lief mehr oder weniger aus dem Überlauf und sie lief schlechter unter 3T/Umin ( so wie du das beschrieben hast) .Das Schwimmerkammerniveau soll ja der Schwimmer regeln und nicht die Höhe des Überlaufrohres . Dadurch würde sie etwas zu fett laufen .Ist auch kein grosser Aufwand den Vergaser auszubauen und mal ins Nadelventil zu schauen .

Benutzeravatar

Tolek
Domi-Profi
Beiträge: 510
Registriert: Mo 1. Okt 2018, 00:22
Wohnort: Zwingenberg
Motorrad: nx 650 / 91er , VFR400 / 94er , GG 450 FSE /03er
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von Tolek » Mi 10. Okt 2018, 23:11

Noch was , Überfettung kann auch den Schmierfilm abwaschen , gucke mol unter "Bilder Motorschaden " wie mein defekt gekaufter Motor aussieht .(Wenn meine ganzen Vermutungen stimmen )

Benutzeravatar

langer
Domi-Superprofi
Beiträge: 1966
Registriert: Sa 25. Mär 2017, 18:38
Wohnort: Bad Homburg / Taunus
Motorrad: RD08 EZ01.95 Jap. Zwittermodell
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von langer » Mi 10. Okt 2018, 23:23

Tolek hat geschrieben:
Mi 10. Okt 2018, 23:11
...Noch was , Überfettung kann auch den Schmierfilm abwaschen...
Das sach ma denen die meinen mit möglichst viel CO rumfahren zu müssen (und manche finden das auch noch richtig geil...). :roll:
Grüsse langer 8-)
"Kunst ist, wenn man‘s nicht kann... denn wenn man‘s kann, ist‘s keine Kunst"
Die alte Website ist wieder geschaltet http://www.technologyplace.de/nx650/

Benutzeravatar

Tolek
Domi-Profi
Beiträge: 510
Registriert: Mo 1. Okt 2018, 00:22
Wohnort: Zwingenberg
Motorrad: nx 650 / 91er , VFR400 / 94er , GG 450 FSE /03er
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von Tolek » Do 11. Okt 2018, 20:29

Wer macht sowas und warum soll des geil sein ? :?:

Benutzeravatar

Themenverfasser
helmut.sr
Domi-Fan
Beiträge: 42
Registriert: Do 13. Apr 2017, 08:27
Wohnort: Göppingen BW
Motorrad: Honda Dominator NX650 RD02 Bj 1991
früher Restauration Horex Regina 0 Bj. 1951
Kawasaki VN 800 Bj. 1998
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von helmut.sr » Fr 12. Apr 2019, 13:39

Hallo ihr Domifahrer,
nach einer kurzen Winterpause bin ich vor Saisonbeginn die Sache mit der schlechten Leistung angegangen. Habe mir für günstige 80 Euro einen gereinigten und getesteten Vergaser gekauft, da mir die Reinigung nicht so geheuer war. Vergaserausbau hat ganz gut funktioniert. Der Einbau und Einstellungen haben etwas länger gedauert. Probefahrt und siehe da sie zieht wieder volle Pulle. Der eingebaute Vergaser hat eine größere Hauptdüse. Sie zieht jetzt wieder bis über 6000 Umdrehungen durch, wo sie sich früher oben raus gequält hat. Geht ab wie Nachbars Lumpi. Macht wieder richtig Spaß. Es fehlt noch der Test mit mehr als 50 km Strecke, da ist sie dann auch etwas lahm geworden. Schau ma mol. Werde demnächst den original Vergaser zerlegen un mal nachschauen wo das Problem liegt, oder obe evtl. eine falsche Düse drin ist. Sie war vor meinem Kauf schon mal gedrosselt und wurde von Honda Werkstatt wieder auf volle Leistung umgebaut.

Werde heute noch ein 14er Ritzel einbauen, hatte ich schon mal und war nicht zufrieden. Vielleicht harmoniert es jetzt besser. Zum um die Häuser rum und auf d` Alb fahra langt die Endgeschwindigkeit von 120.

Gruß aus Göppingen.
Dateianhänge
IMG_20190212_143433.jpg
IMG_20190212_143308.jpg
IMG_20190212_134051.jpg
IMG_20190212_134051.jpg (332.32 KiB) 1201 mal betrachtet
Wo Dominator drauf steht da ist auch ein Dominator drin

Benutzeravatar

dieCobra
Domi-Superprofi
Beiträge: 2711
Registriert: Sa 25. Mär 2017, 20:50
Wohnort: NRW
Motorrad: 1x 94er, 3x 93er 650NX Domi und ein 50er Kymko Roller.
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von dieCobra » Fr 12. Apr 2019, 17:01

Von welchem Vergaser ist das Innenleben auf den Bildern? Der Neue oder Dein Alter?

Grüße
Andi
Jetzt bei mir erhältlich:
SLS Verschlussplättchen aus ALU

Chokeschraube aus Messing
Vergaserservice
Perfektion ist dann erreicht, wenn nichts mehr hinzugefügt und nichts mehr weggelassen werden kann. >Tasai<

Benutzeravatar

Themenverfasser
helmut.sr
Domi-Fan
Beiträge: 42
Registriert: Do 13. Apr 2017, 08:27
Wohnort: Göppingen BW
Motorrad: Honda Dominator NX650 RD02 Bj 1991
früher Restauration Horex Regina 0 Bj. 1951
Kawasaki VN 800 Bj. 1998
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von helmut.sr » So 14. Apr 2019, 12:54

von dem neuen Vergaser.
Wo Dominator drauf steht da ist auch ein Dominator drin

Benutzeravatar

dieCobra
Domi-Superprofi
Beiträge: 2711
Registriert: Sa 25. Mär 2017, 20:50
Wohnort: NRW
Motorrad: 1x 94er, 3x 93er 650NX Domi und ein 50er Kymko Roller.
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von dieCobra » So 14. Apr 2019, 14:27

Von Außen sieht er ja toll aus, aber von innen?
Das Schwimmerventil ist nimmer neu oder hast Du ein Neues eingebaut?
Die 62er Düse ist aber von der gedrosselten Version.
Ich habe festgestellt, eine Umbedüsung bringt nur eins, einen höheren Spritverbrauch.
Ist denn auch dazu die Düsennadel angepasst?
So sehen meine gereinigten Vergaser mal zum Vergeleich aus:
viewtopic.php?f=11&t=1420
Und so blank sollte ein Schwimmerventil sein (neu):
20190411_184107.jpg
Grüße
Andi
Jetzt bei mir erhältlich:
SLS Verschlussplättchen aus ALU

Chokeschraube aus Messing
Vergaserservice
Perfektion ist dann erreicht, wenn nichts mehr hinzugefügt und nichts mehr weggelassen werden kann. >Tasai<

Benutzeravatar

Tolek
Domi-Profi
Beiträge: 510
Registriert: Mo 1. Okt 2018, 00:22
Wohnort: Zwingenberg
Motorrad: nx 650 / 91er , VFR400 / 94er , GG 450 FSE /03er
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von Tolek » So 14. Apr 2019, 23:19

Hallo Helmut, das kommt mir jetzte irgenwie bekannt vor !Hab mir 1992 meine erste Domi gebraucht gekauft 91Bj.Hab mich damals gewundert /geärgert daß dieses eigentlich tolle Mopped über 6000 regelrecht abgeriegelt hat .Bei meiner jetzigen NX vom selben Bj. ist das überhaupt nicht so .War mir sofort aufgefallen , so stark ist der Unterschied .Meine Erste war vorher glaube ich auch gedrosselt und vom Vorbesitzer noch legal entdrosselt worden .Kenne jetzt alle Drosselmaßnahmen nicht , aber wenn sich da jemand den Austausch einer Hauptdüse (wie bei dir vielleicht) gespart hat ,könnte das alles erklären . :?:

Benutzeravatar

Themenverfasser
helmut.sr
Domi-Fan
Beiträge: 42
Registriert: Do 13. Apr 2017, 08:27
Wohnort: Göppingen BW
Motorrad: Honda Dominator NX650 RD02 Bj 1991
früher Restauration Horex Regina 0 Bj. 1951
Kawasaki VN 800 Bj. 1998
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von helmut.sr » Mi 17. Apr 2019, 10:28

Sodele, jetzetle,
bin gestern eine größere Runde (80 km) gefahren. Beschleunigung und Leistung ist da, wie ich es vorher nicht gekannt habe.
Habe sie ordentlich geheizt, die Öltemperatur war manchmal bei 120 Grad. Die Leistung ist konstant geblieben. Jetzt machen mich aber
die Kommentare zu meinem Vergaser fertig. 162er Düse von gedrosselter Version. Wieso läuft sie dann besser ???? als mit 148er von ungedrosselt ?????
OK, man muss ja nicht alles verstehen. Nur möchte ich keinen Schaden durch Fehlbedüsung verursachen. Es hat schon mal jemand geschrieben ,
dass durch zu fette Einstellung der Schmierfilm reissen könne und das Probleme macht. Nach einer kurzen schnellfahrt Phase habe ich an einer
Ampel anhalten müssen und da war mein Motor kurz etwas laut, ungewohntes Geräusch. Was jedoch nach einigen Sekunden und ein paar mal Zwischengas
wieder weg war und auch nicht mehr gekommen ist. Als nächstes werde ich mit mal die Farbe der Zündkerze anschauen. Danach werde ich mal meinen alten Vergaser zerlegen und die Bedüsung anschauen.
Den Schwimmerkammer Deckel habe ich schon mal geöffnet und da war einiges an Dreck drin. Ich erwege evtl. den gereinigt alten Vergaser wieder einzubauen
um zu sehen, ob meine Probleme von der Verschmutzung gekommen sind. Aufgefallen ist mir, dass der Schwimmerkammer Deckel und andere Dichtungen mit Curil abgedichtet waren sieht man auch auf den Bildern. Evtl. sind Stücke in den Vergaser gekommen. Der O-Ring bei der Leerlauf Gemisch Einstellschraube war zerquetscht
und total ausgehärtet. Muss mir erst neue Dichtungen und O-Ring besorgen. Es kursieren auch verschiedene Tabellen im Internet, denen ich meinen Vergaser nicht
zuordnen kann. Kann mir da jemand helfen. Mein jetzt eingebauter angeblich falsch bedüster Vergaser hat sie Nr. VE84AA DK. Mein original Vergaser die VE84DAE I.
Welche Düsen passen dazu ????
Gruß,
Helmut
Dateianhänge
IMG_20190415_113643.jpg
IMG_20190415_112758.jpg
IMG_20190415_113230.jpg
IMG_20190415_113518.jpg
IMG_20190416_100712.jpg
Wo Dominator drauf steht da ist auch ein Dominator drin

Benutzeravatar

steffen
Administrator
Beiträge: 3570
Registriert: Sa 28. Jan 2017, 21:58
Wohnort: Bad Schönborn
Motorrad: 88er Ur-Domi (natürlich in schwarz),
Honda CRF1000L Africa Twin DCT (2018)
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von steffen » Mi 17. Apr 2019, 12:42

Laut der Vergasertabelle aus dem Wiki, die ich irgendwann mal aus den ganzen WHB Zusatzbüchlein zusammengetragen habe, sind folgende Bedüsungen vorgesehen:
  • VE84AA = offen: 155, gedrosselt: 162
  • VE84DA = 150 (generell)
Beide Vergaser gehören zum Jahrgang 1990. Damals gab es wohl eine Änderung bei der Gemischabstimmung innerhalb eines Baujahres. Es gibt Domis mit dem internen Kürzel "L" und "2L" aus 1990.
Diese Änderungen in den Vergasern sind oftmals einhergegangen mit strengeren Vorgaben bezüglich der Abgaswerte und/oder Lärmvorschriften. Das heißt es könnte auch Änderungen in der Serie am Auspuff oder am gesamten Ansaugtrakt gegeben haben. Das weiß ich allerdings im Detail nicht.

Du könntest vielleicht mal bei https://www.bike-parts-honda.de/ oder bei https://zsf-motorrad.de/ Deine Fahrgestellnummer eintragen und schauen welche Domi Dir dort angezeigt wird. Damit lässt sich meine Aussage vielleicht bestätigen.

Gruß,
Steffen


Lominator
Domi-Freund
Beiträge: 59
Registriert: So 4. Jun 2017, 10:14
Motorrad: NX 650 (Bj.1990 ; 24460 Tkm)
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von Lominator » Mi 17. Apr 2019, 18:33

Moin Zusammen,

@Steffen was du gerade vorgeschlagen hast habe ich gerade einfach mal gemacht.
Es stellte sich heraus, das ich eine 27hp Variante habe. Der Tüv hat direkt vor meinem Kauf die Drossel ausgetragen. Mein alter Ansaugstutzen war "freigeschnitten", der Vergaser ist bei mir der VE84A DL
Also auch der richtige für die offene 90er.
Meine ist ja auch von 90. Nun plagen mich ja in etwas die gleichen Probleme wie dem Verfasser dieses Freds.
Ich habe gerade gar keine Lust meinen Vergaser auszubauen zumal der Stutzen neu ist und das alles Sau fest ist. Meint ihr da hat vielleicht jemand die 162er Düse reingeschraubt? Bzw der Vergaser wurde doch sicherlich getauscht oder? Gibt es gedrosselte Maschienen von Werk aus mit dem Offenen Vergaser nur anders bedüst?

Inwiefern unterscheiden sich die Vergaser bis auf die Hauptdüse?


Lominator
Domi-Freund
Beiträge: 59
Registriert: So 4. Jun 2017, 10:14
Motorrad: NX 650 (Bj.1990 ; 24460 Tkm)
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von Lominator » Mi 17. Apr 2019, 18:34

Ich habe eine "L" aus 90

Benutzeravatar

steffen
Administrator
Beiträge: 3570
Registriert: Sa 28. Jan 2017, 21:58
Wohnort: Bad Schönborn
Motorrad: 88er Ur-Domi (natürlich in schwarz),
Honda CRF1000L Africa Twin DCT (2018)
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von steffen » Mi 17. Apr 2019, 21:08

Hallo Henning,
Lominator hat geschrieben:
Mi 17. Apr 2019, 18:33
Ich habe gerade gar keine Lust meinen Vergaser auszubauen zumal der Stutzen neu ist und das alles Sau fest ist. Meint ihr da hat vielleicht jemand die 162er Düse reingeschraubt? Bzw der Vergaser wurde doch sicherlich getauscht oder? Gibt es gedrosselte Maschienen von Werk aus mit dem Offenen Vergaser nur anders bedüst?

Inwiefern unterscheiden sich die Vergaser bis auf die Hauptdüse?
Hallo Henning,

es gibt in dem Sinne keine verschiedenen Vergaser für die offene und die gedrosselte Version. Die Vergaser sind bei beiden die gleichen. Sie unterscheiden sich nur in der Bedüsung. An Deiner Domi wurde bestimmt kein Vergaser getauscht. Der den Du hast, gehört zu Deiner Domi. Es könnte allerdings schon sein, dass sich noch eine 162er Hauptdüse darin befindet wenn Du das noch nie kontrolliert hast. Es könnte ja sein, dass der Vorbesitzer nur den Ansaugstutzen bearbeitet hatte, aber die Arbeit am Vergaser scheute. Wenn Du sicher gehen willst kommst Du um eine Sichtprüfung nicht drumherum.
Die Leerlaufdüse ist übrigens immer die gleiche (48er). Die sollte stimmen. Bei dieser gab es erst ab 1995 eine Änderung zur 50er Leerlaufdüse.
Ob Dein ausgefräster Ansaugstutzen genauso gut funktioniert wie ein original offener kann ich nicht beurteilen. Es wäre aber nicht auszuschließen, dass die Strömung des Gemischs durch bestehende Grate oder unsauber ausgefräste Kanten etwas negativ beeinflusst wird.

Gruß,
Steffen

Benutzeravatar

dieCobra
Domi-Superprofi
Beiträge: 2711
Registriert: Sa 25. Mär 2017, 20:50
Wohnort: NRW
Motorrad: 1x 94er, 3x 93er 650NX Domi und ein 50er Kymko Roller.
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von dieCobra » Mi 17. Apr 2019, 21:37

steffen hat geschrieben:
Mi 17. Apr 2019, 21:08
Hallo Henning,
Lominator hat geschrieben:
Mi 17. Apr 2019, 18:33
I Es wäre aber nicht auszuschließen, dass die Strömung des Gemischs durch bestehende Grate oder unsauber ausgefräste Kanten etwas negativ beeinflusst wird.

Gruß,
Steffen
Oder positiv, ein bisschen Verwirbelung kann nie schaden. Das wäre dann aber reiner Zufall. :lol:

Grüße
Andi
Jetzt bei mir erhältlich:
SLS Verschlussplättchen aus ALU

Chokeschraube aus Messing
Vergaserservice
Perfektion ist dann erreicht, wenn nichts mehr hinzugefügt und nichts mehr weggelassen werden kann. >Tasai<

Benutzeravatar

dieCobra
Domi-Superprofi
Beiträge: 2711
Registriert: Sa 25. Mär 2017, 20:50
Wohnort: NRW
Motorrad: 1x 94er, 3x 93er 650NX Domi und ein 50er Kymko Roller.
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von dieCobra » Mi 17. Apr 2019, 21:40

Lominator hat geschrieben:
Mi 17. Apr 2019, 18:33
Moin Zusammen,

@Steffen was du gerade vorgeschlagen hast habe ich gerade einfach mal gemacht.
Es stellte sich heraus, das ich eine 27hp Variante habe. Der Tüv hat direkt vor meinem Kauf die Drossel ausgetragen. Mein alter Ansaugstutzen war "freigeschnitten", der Vergaser ist bei mir der VE84A DL
Also auch der richtige für die offene 90er.
Meine ist ja auch von 90. Nun plagen mich ja in etwas die gleichen Probleme wie dem Verfasser dieses Freds.
Ich habe gerade gar keine Lust meinen Vergaser auszubauen zumal der Stutzen neu ist und das alles Sau fest ist. Meint ihr da hat vielleicht jemand die 162er Düse reingeschraubt? Bzw der Vergaser wurde doch sicherlich getauscht oder? Gibt es gedrosselte Maschienen von Werk aus mit dem Offenen Vergaser nur anders bedüst?

Inwiefern unterscheiden sich die Vergaser bis auf die Hauptdüse?
Wenn Du nicht rantraust an den Vergaser, kannst ihn mir auch gerne zuschicken. Habe alle Düsen da.
Aber ausbauen musst Du ihn trotzdem, um Antworten zu erhalten.
Dann kannst Du auch gleich ein bisschen Kupferpaste uaf die Schrauben geben, dann geht nächste mal leichter.

Grüße
Andi
Jetzt bei mir erhältlich:
SLS Verschlussplättchen aus ALU

Chokeschraube aus Messing
Vergaserservice
Perfektion ist dann erreicht, wenn nichts mehr hinzugefügt und nichts mehr weggelassen werden kann. >Tasai<


Lominator
Domi-Freund
Beiträge: 59
Registriert: So 4. Jun 2017, 10:14
Motorrad: NX 650 (Bj.1990 ; 24460 Tkm)
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von Lominator » Mi 17. Apr 2019, 21:59

@Steffen Ah okay. Habe schon länger nen neuen Ansaugstutzen drauf, nur heute ist mir am alten (frag mich nicht warum ich den nicht längst entsorgt habe) aufgefallen das der ja "ausgefressen" ist :D
Ich werde das mit den Düsen auf jedenfall checken.
Ich will nun über Ostern nen paar hundert Km schruppen und schaute deswegen nochmal etwas genauer hin, da sie momentan aber recht gut läuft, will ich jetzt nicht alles auseinander pflücken, zumal ich bis morgen auch nicht mehr an die Düsen komme, die mir evtl. dann "fehlen" würden.

@Andi Danke fürs Angebot! Komme ich vielleicht noch drauf zurück. Aber wie gesagt, werde erstmal etwas fahren und dann auf jedenfall mal aufmachen und nachschauen, nur läuft sie Momentan recht gut.

In welchem Bereich würde sich denn eine 162er Düse am ehsten Bemerkbar machen? Wohl eher im Volllastbereich?

Beste Grüße

Benutzeravatar

dieCobra
Domi-Superprofi
Beiträge: 2711
Registriert: Sa 25. Mär 2017, 20:50
Wohnort: NRW
Motorrad: 1x 94er, 3x 93er 650NX Domi und ein 50er Kymko Roller.
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von dieCobra » Mi 17. Apr 2019, 22:37

Ne, im Spritverbrauch..... :roll:

Grüße
Andi
Jetzt bei mir erhältlich:
SLS Verschlussplättchen aus ALU

Chokeschraube aus Messing
Vergaserservice
Perfektion ist dann erreicht, wenn nichts mehr hinzugefügt und nichts mehr weggelassen werden kann. >Tasai<

Benutzeravatar

Themenverfasser
helmut.sr
Domi-Fan
Beiträge: 42
Registriert: Do 13. Apr 2017, 08:27
Wohnort: Göppingen BW
Motorrad: Honda Dominator NX650 RD02 Bj 1991
früher Restauration Horex Regina 0 Bj. 1951
Kawasaki VN 800 Bj. 1998
Kontaktdaten:

Re: Meine Domi zieht nicht mehr richtig !

Beitrag von helmut.sr » Do 18. Apr 2019, 16:18

Danke für die Infos,
werde auch erst nach Ostern wieder angreifen, davor noch etwas um die Häuser düsen.
Gruß,
Helmut
Wo Dominator drauf steht da ist auch ein Dominator drin

Antworten