Zündspule vermutlich defekt

NX 500 / NX 650 / SLR 650 / FMX 650
Antworten

Themenverfasser
genericuser
Domi-Fan
Beiträge: 10
Registriert: So 12. Mai 2019, 15:32
Kontaktdaten:

Zündspule vermutlich defekt

Beitrag von genericuser » Do 13. Jun 2019, 22:34

Hallo,

Ich habe keinen Zündfunken bei einer PD08.
folgendes habe ich heute gemessen:
Zündspule primär 15k ohm, an CDI Anschluß gegen masse
Sekundär 17k ohm, mit Kerzenschuh gegen Masse
Ot+ zu ot- an cdi Anschluß 520 ohm, 120mV ac bei starten


Primär passt ja anscheinend nicht so ganz. Ich nehme an die Zündspule hat etwas?

Wo erwirbt man sowas den günstig und möglichst bald im Raum Wien?

Lg Felix

Benutzeravatar

Andreas_NRW
Domi-Superprofi
Beiträge: 2791
Registriert: Sa 18. Mär 2017, 13:48
Wohnort: Sankt Augustin
Motorrad: NX 650 (89er) "LuckySeven"
CRF 250 LA "Wanderbursche"
BMW F 850 GS "Rechenzentrum"
Kontaktdaten:

Re: Zündspule vermutlich defekt

Beitrag von Andreas_NRW » Do 13. Jun 2019, 23:30

Batterie wirklich fit?
Zündfunke nur bei erster und letzter Umdrehung des Anlasser?
Sicherheitskette ohne Kontaktschwäche?
.
To Be Continued".....

Zündspule Messwerte nochnienicht ermittelt
weil das ist nach meinem Empfinden das allerletzte was an der DOMI übern Jordan geht....

Ansonsten ZSF.de ist ein recht brauchbarer Ersatzteilschop

Benutzeravatar

langer
Domi-Superprofi
Beiträge: 2127
Registriert: Sa 25. Mär 2017, 18:38
Wohnort: Bad Homburg / Taunus
Motorrad: RD08 EZ01.95 Jap. Zwittermodell
Kontaktdaten:

Re: Zündspule vermutlich defekt

Beitrag von langer » Fr 14. Jun 2019, 00:16

genericuser hat geschrieben:
Do 13. Jun 2019, 22:34
...primär 15k ohm...
Das wäre bei weitem zu hoch (um den Faktor ~4000-5000 zu hoch).
Das hiesse die Wicklung wäre offen und zufällig zeitgleich gäbe es einen Isolationsfehler der die beschriebenen 15 kOhm darstellt.
Nicht unmöglich, aber recht unwahrscheinlich.

Die Primärwicklung fällt schon fast unter eine low Ohm Messung.
Um da plausible Ergebnisse zu erhalten kommt es auf den Widerstand der Messtrippen und dem Abgleich des Ohmmeter selbst an
und auch auf einen sehr guten Kontakt der Messtrippen zum Objekt.
Mach die Flächen des Messobjekt und die Messpitzen richtig sauber/blank und messe noch mal "mit hohem Anpressdruck" der Spitzen.
Grüsse langer 8-)
"Kunst ist, wenn man‘s nicht kann... denn wenn man‘s kann, ist‘s keine Kunst"
http://www.technologyplace.de/nx650/
Der Niedergang deutscher Ingenieurskunst begann mit dem DIN Stecker und beschleunigt mit VW...


Themenverfasser
genericuser
Domi-Fan
Beiträge: 10
Registriert: So 12. Mai 2019, 15:32
Kontaktdaten:

Re: Zündspule vermutlich defekt

Beitrag von genericuser » Fr 14. Jun 2019, 10:08

Not aus und Ständer jeweils in Ordnung. Nie ein Zündfunke. Batterie auch schon Starthilfe gegeben, auch nichts. Cdi in anderer dominator verbaut, funktioniert.

Was soll an der primär Spule so schwierig sein zu messen? Kurzschluss wäre auf jedenfall nicht im kOhm Bereich.

Suche eine Nachbau zündspule . Original ist mir zu teuer.
Ist in der transalp die selbe verbaut?

Benutzeravatar

Enola Gay
Domi-Fahrer
Beiträge: 221
Registriert: Di 12. Feb 2019, 01:38
Wohnort: Karben
Motorrad: Bali100, CB100, NSR125SP, NX250, CRF250L, CB450K5, PC800,
BMW R27, BMW R69S,
Kontaktdaten:

Re: Zündspule vermutlich defekt

Beitrag von Enola Gay » Fr 14. Jun 2019, 10:27

Suche eine Nachbau zündspule . Original ist mir zu teuer.
Ist in der transalp die selbe verbaut?
Moin - die meisten Trans-Alp haben 'Doppel-Zündung' (Zündspulen mit zwei Ausgängen);

mfG. Herbert
... war nie wirklich weg - hab mich nur versteckt ... (Marius-M.-W.)


Themenverfasser
genericuser
Domi-Fan
Beiträge: 10
Registriert: So 12. Mai 2019, 15:32
Kontaktdaten:

Re: Zündspule vermutlich defekt

Beitrag von genericuser » Fr 14. Jun 2019, 10:45

Hallo herbert

Ich habe diese hier gefunden https://www.hamart.at/shopG/product_inf ... pd06-.html

Die ist, glaube ich, nur für 1. Zylinder und wäre deutlich günstiger als alles was ich für die nx500 auf die schnelle gesehen habe.

Benutzeravatar

langer
Domi-Superprofi
Beiträge: 2127
Registriert: Sa 25. Mär 2017, 18:38
Wohnort: Bad Homburg / Taunus
Motorrad: RD08 EZ01.95 Jap. Zwittermodell
Kontaktdaten:

Re: Zündspule vermutlich defekt

Beitrag von langer » Fr 14. Jun 2019, 10:59

genericuser hat geschrieben:
Fr 14. Jun 2019, 10:08
...Was soll an der primär Spule so schwierig sein zu messen? Kurzschluss wäre auf jedenfall nicht im kOhm Bereich...
Was soll das jetzt aussagen ? Mit Kurzschluss war hoffentlich Wicklungsschluss gemeint, denn diese Wicklung könnte ansonsten keinen "Kurzschluss" haben.
Scheinbar doch schwierig... wenn man nicht einmal weiss das der Widerstand dieser Wicklung, "Ohmisch gemessen" so niedrig liegen muss
(was die meisten Laien mit einem Ohmmeter als Kurzschluss interpretieren) das genau dies einer "intakten" ! Wicklung entspräche.
Grüsse langer 8-)
"Kunst ist, wenn man‘s nicht kann... denn wenn man‘s kann, ist‘s keine Kunst"
http://www.technologyplace.de/nx650/
Der Niedergang deutscher Ingenieurskunst begann mit dem DIN Stecker und beschleunigt mit VW...


Themenverfasser
genericuser
Domi-Fan
Beiträge: 10
Registriert: So 12. Mai 2019, 15:32
Kontaktdaten:

Re: Zündspule vermutlich defekt

Beitrag von genericuser » Fr 14. Jun 2019, 11:20

langer hat geschrieben:
Fr 14. Jun 2019, 10:59
genericuser hat geschrieben:
Fr 14. Jun 2019, 10:08
...Was soll an der primär Spule so schwierig sein zu messen? Kurzschluss wäre auf jedenfall nicht im kOhm Bereich...
Was soll das jetzt aussagen ? Mit Kurzschluss war hoffentlich Wicklungsschluss gemeint, denn diese Wicklung könnte ansonsten keinen "Kurzschluss" haben.
Scheinbar doch schwierig... wenn man nicht einmal weiss das der Widerstand dieser Wicklung, "Ohmisch gemessen" so niedrig liegen muss
(was die meisten Laien mit einem Ohmmeter als Kurzschluss interpretieren) das genau dies einer "intakten" ! Wicklung entspräche.
Fürs Messgerät sieht niederohmig aus wie ein ks, R geht gegen null. Ich Messe 15k ohm.

Benutzeravatar

Büds
Domi-Superprofi
Beiträge: 2396
Registriert: Sa 25. Mär 2017, 18:13
Wohnort: Echzell
Motorrad: RD02 Bj 95, NX 250 Bj 89
XJ600 Diversion Bj 97
CBR 125R JC50 ( Junior )
Kontaktdaten:

Re: Zündspule vermutlich defekt

Beitrag von Büds » Fr 14. Jun 2019, 12:00

Hallo Felix
Die Transen haben einen Zweizylindermotor aber mit 4 Zündkerzen! Also pro Zylinder 2.
Daher die Doppelzündung.
Finger weg von der Zündspule
Gruß Andreas
Verlass' dich immer auf dein Herz, denn es schlug schon bevor du denken konntest!


Themenverfasser
genericuser
Domi-Fan
Beiträge: 10
Registriert: So 12. Mai 2019, 15:32
Kontaktdaten:

Re: Zündspule vermutlich defekt

Beitrag von genericuser » Fr 14. Jun 2019, 12:37

Büds hat geschrieben:
Fr 14. Jun 2019, 12:00
Hallo Felix
Die Transen haben einen Zweizylindermotor aber mit 4 Zündkerzen! Also pro Zylinder 2.
Daher die Doppelzündung.
Finger weg von der Zündspule
Gruß Andreas
Alles klar danke!


Themenverfasser
genericuser
Domi-Fan
Beiträge: 10
Registriert: So 12. Mai 2019, 15:32
Kontaktdaten:

Re: Zündspule vermutlich defekt

Beitrag von genericuser » Fr 14. Jun 2019, 16:36

Es war der Stecker zur Zündspule unterm Tank. Also Tank einmal ab, zündspule nochmal ausgebaut gemessen, Kabel nochmal gemessen, beides passt. Unverständnis.
Startet beim ersten Versuch, ohne Tank.
Jetzt ist eine Iridiumkerze verbaut, die Kontakte gefettet, neue birnen für Tacho und eine neue zündspule für 38 € liegt im Regal. So gut lief sie noch nie.

Danke für die antworten

Benutzeravatar

Büds
Domi-Superprofi
Beiträge: 2396
Registriert: Sa 25. Mär 2017, 18:13
Wohnort: Echzell
Motorrad: RD02 Bj 95, NX 250 Bj 89
XJ600 Diversion Bj 97
CBR 125R JC50 ( Junior )
Kontaktdaten:

Re: Zündspule vermutlich defekt

Beitrag von Büds » Fr 14. Jun 2019, 16:48

Na dann weiterhin viel Spaß mit der Domi
Verlass' dich immer auf dein Herz, denn es schlug schon bevor du denken konntest!

Benutzeravatar

Andreas_NRW
Domi-Superprofi
Beiträge: 2791
Registriert: Sa 18. Mär 2017, 13:48
Wohnort: Sankt Augustin
Motorrad: NX 650 (89er) "LuckySeven"
CRF 250 LA "Wanderbursche"
BMW F 850 GS "Rechenzentrum"
Kontaktdaten:

Re: Zündspule vermutlich defekt

Beitrag von Andreas_NRW » Fr 14. Jun 2019, 20:23

Andreas_NRW hat geschrieben:
Do 13. Jun 2019, 23:30
........
Zündspule Messwerte nochnienicht ermittelt
weil das ist nach meinem Empfinden das allerletzte was an der DOMI übern Jordan geht....
.....
😎😎😎

Fein das Sie wieder läuft 👍

Benutzeravatar

Enola Gay
Domi-Fahrer
Beiträge: 221
Registriert: Di 12. Feb 2019, 01:38
Wohnort: Karben
Motorrad: Bali100, CB100, NSR125SP, NX250, CRF250L, CB450K5, PC800,
BMW R27, BMW R69S,
Kontaktdaten:

Re: Zündspule vermutlich defekt

Beitrag von Enola Gay » Fr 14. Jun 2019, 21:24

Zündspule Messwerte nochnienicht ermittelt
weil das ist nach meinem Empfinden das allerletzte was an der DOMI übern Jordan geht....
Never say never ... (irgendwann ist immer das 'erste_mal') ;)

mfG. Herbert
... war nie wirklich weg - hab mich nur versteckt ... (Marius-M.-W.)

Benutzeravatar

Tolek
Domi-Profi
Beiträge: 574
Registriert: Mo 1. Okt 2018, 00:22
Wohnort: Zwingenberg
Motorrad: nx 650 / 91er , VFR400 / 94er , GG 450 FSE /03er
Kontaktdaten:

Re: Zündspule vermutlich defekt

Beitrag von Tolek » Fr 14. Jun 2019, 21:44

Is mir an einer cb450 s schon bassierd ,warum auch net?

Benutzeravatar

langer
Domi-Superprofi
Beiträge: 2127
Registriert: Sa 25. Mär 2017, 18:38
Wohnort: Bad Homburg / Taunus
Motorrad: RD08 EZ01.95 Jap. Zwittermodell
Kontaktdaten:

Re: Zündspule vermutlich defekt

Beitrag von langer » Fr 14. Jun 2019, 22:38

Da gab es schon immer jede Menge an schlechten Beispielen... also Zündspulen die nicht lange halten, bis in die heutige Zeit.
Die der Domi ist das Gegenteil davon. Scheinbar ein "Material-Mix-Glücksgriff". Ob nu beabsichtigt oder zufällig werden wir nie erfahren.

Dafür leidet ausgerechnet die OT-Spule unter genau dem Dilemma unter dem viele Zündspulen versterben.
Haarrisse durch zu unterschiedliche Dehnungsfaktoren zwischen Vergussmaterialien und Wicklung/Spulenträger.
Grüsse langer 8-)
"Kunst ist, wenn man‘s nicht kann... denn wenn man‘s kann, ist‘s keine Kunst"
http://www.technologyplace.de/nx650/
Der Niedergang deutscher Ingenieurskunst begann mit dem DIN Stecker und beschleunigt mit VW...

Benutzeravatar

BinDo
Domi-Profi
Beiträge: 712
Registriert: Do 10. Mai 2018, 11:29
Wohnort: Bingen/Rhein
Motorrad: NX 650 RD 02, XJR, KLE
Kontaktdaten:

Re: Zündspule vermutlich defekt

Beitrag von BinDo » Sa 15. Jun 2019, 00:33

Ach langer, Du bist schon echt ne spezielle Type (wohlmeinend verfasst). ;)

Antworten