Es wird ihn auch für nächstes Jahr geben => Domiforum Wandkalender 2020

Plopp - Aus

NX 500 / NX 650 / SLR 650 / FMX 650
Antworten

Themenverfasser
Nachba
Domi-Freund
Beiträge: 53
Registriert: Mi 27. Sep 2017, 15:23
Wohnort: Berlin
Motorrad: NX650 BJ '96
Kontaktdaten:

Plopp - Aus

Beitrag von Nachba » Sa 11. Mai 2019, 14:43

Hallo Fangemeinde,

heute wollte ich das Motorrad kurz fahren.
Angemacht..Leier...leier...AN.
Super, läuft.

Noch fix das Hoftor abgeschlossen, Handschuhe angezogen...und aus war die Maschine. Von jetzt auf gleich.

Dachte erst Kerze ist abgesoffen...war sie aber nicht.
Nach einigem Probieren und machen und tun prüfte ich den Zündfunken.
Keiner da.

Hat jemand eine Idee?
Den Kill-Schalter habe ich mehrmals hin und her beweg...Motor starte ich immer mit eingeklapptem Seitenständer.
Bremse beim starten gezogen.
Kupplung gezogen.
Kein Funke.

Ist die CDI von jetzt auf gleich abgeraucht?
Oder nur ein Wackelkontakt? Wenn möglich dann die Frage wo es am häufigsten wackeln könnte?
Kontakte zur CDI habe ich auf Sitz geprüft.
Sicherungen sind OK. Drehzahlmesser zuckt kurz wenn ich den Schlüssel im Schloss drehe.

Danke für eure Hilfen!
Grüße

Benutzeravatar

langer
Domi-Superprofi
Beiträge: 2238
Registriert: Sa 25. Mär 2017, 18:38
Wohnort: Bad Homburg / Taunus
Motorrad: RD08 EZ01.95 Jap. Zwittermodell
Kontaktdaten:

Re: Plopp - Aus

Beitrag von langer » Sa 11. Mai 2019, 14:44

Mit Starthilfekabel und einer fitten Autobatterie (parallel zur weiterhin angeschlossenen Domi Batterie) testen ob "dann" Funke da ist.
Grüsse langer 8-)
"Kunst ist, wenn man‘s nicht kann... denn wenn man‘s kann, ist‘s keine Kunst"
http://www.technologyplace.de/nx650/
Der Niedergang deutscher Ingenieurskunst begann mit dem DIN Stecker und beschleunigt mit VW...


Themenverfasser
Nachba
Domi-Freund
Beiträge: 53
Registriert: Mi 27. Sep 2017, 15:23
Wohnort: Berlin
Motorrad: NX650 BJ '96
Kontaktdaten:

Re: Plopp - Aus

Beitrag von Nachba » Sa 11. Mai 2019, 15:17

Die Batterie steht voll im Saft und hat auch genügend Spannung.

Benutzeravatar

langer
Domi-Superprofi
Beiträge: 2238
Registriert: Sa 25. Mär 2017, 18:38
Wohnort: Bad Homburg / Taunus
Motorrad: RD08 EZ01.95 Jap. Zwittermodell
Kontaktdaten:

Re: Plopp - Aus

Beitrag von langer » Sa 11. Mai 2019, 16:08

Ja, Leerlaufspannung. Aber wie sieht es mit der Spannung unter der Stromaufnahme des Anlasser (inkl. Kerze drin, also mit Kompression) aus ?
Das ist wegen der Spannungsuntergrenze der Ori. CDI (meist bei ca. 9.5 V) entscheidend.
Der Anlasser dreht auch bei 9 V (sogar bei ca. 8 V) noch recht ordentlich, deshalb kann dies alleine darüber hinweg täuschen.
Grüsse langer 8-)
"Kunst ist, wenn man‘s nicht kann... denn wenn man‘s kann, ist‘s keine Kunst"
http://www.technologyplace.de/nx650/
Der Niedergang deutscher Ingenieurskunst begann mit dem DIN Stecker und beschleunigt mit VW...


Themenverfasser
Nachba
Domi-Freund
Beiträge: 53
Registriert: Mi 27. Sep 2017, 15:23
Wohnort: Berlin
Motorrad: NX650 BJ '96
Kontaktdaten:

Re: Plopp - Aus

Beitrag von Nachba » So 12. Mai 2019, 00:41

Ah Danke!
Bedeutet ich kann auch beim starten die Spannung der Batterie messen?
Habe auf die Schnelle keine Auto Batterie da.

Benutzeravatar

Nicola
Domi-Fahrer
Beiträge: 228
Registriert: So 26. Mär 2017, 09:35
Wohnort: Malcesine -Italien
Motorrad: RD02, Bj.93, 55.000km
Umbau zum Supermoto
Honda NTV 650
Kymco Movie 125
Ape 50
www.casarosalia.de
Kontaktdaten:

Re: Plopp - Aus

Beitrag von Nicola » So 12. Mai 2019, 07:22

Ja. Kannst Du. Was Du auch machen könntest angesichts des schönen Wetters heute: Such Dir jemanden zum anschieben (2.Gang). Wenn Sie dann anspringt, ist das zwar noch kein Beweis aber ein Hinweis auf zu geringe Spannung.

liebe Grüße aus bella italia
Nicola
Berge und Asphalt - brauchst Du - findest Du am Gardasee :D
http://www.casarosalia.de

Benutzeravatar

Izy
Domi-Fan
Beiträge: 23
Registriert: Sa 14. Apr 2018, 11:36
Wohnort: Göppingen
Motorrad: Honda Dominator NX650 RD02
Kontaktdaten:

Re: Plopp - Aus

Beitrag von Izy » So 12. Mai 2019, 16:35

So ein ähnlich Problem hatte ich auch. Ich wollte auch an einem schönen Tag eine kleine Ausfahrt tätigen aber die Maschine ist mir überhaupt nicht angesprungen. Von einem Tag auf den anderen tote Hose. Kerze ausgebaut um zu schauen ob se funkt. Funkt. Ok, dann haben wir nach der CDI geschaut. Stecker sahen top aus aber weiss Gott wie es in der CDI aussah.
Als wir das alles gemacht haben, haben wir sie angeschoben. Paar mal gekotzt und gemacht und getan, nichts. Wir haben es 5-6 versucht, nichts.
Bei mir hat sich glaub der Drehzahlmesser nicht bewegt. DA bin ich mir nicht mehr ganz sicher.
Ich total frustriert und keine Lust mehr, hab es für den Tag sein gelassen.
Paar Tage später habe ich doch mal eine neue CDI gekauft. Eingebaut, gemerkt das die kleiner ist wie die alte CDI und noch den Gummihalter mit Schaumstoff ausgestopft, sodass mir die CDI ned abhaut. Drück den Starter, nichts...
Also nochmal die Kerze ausgebaut. Als ich das Kabel von der Kerze sachte zur Seite getan habe, ist mir das ganze Kabel aus der Zündspule gefallen. Kupferlitzen waren kaum noch vorhanden.
Also neues Kabel gekauft. Eingebaut... LÄUFT!

Ich hoffe mein kleiner Roman konnte dir weiter helfen :)

Gruß Izy


Themenverfasser
Nachba
Domi-Freund
Beiträge: 53
Registriert: Mi 27. Sep 2017, 15:23
Wohnort: Berlin
Motorrad: NX650 BJ '96
Kontaktdaten:

Re: Plopp - Aus

Beitrag von Nachba » So 12. Mai 2019, 22:10

Hey danke für die Beiträge.
Izy du sprichst also vom Zündkerzen Stecker?

Benutzeravatar

jakobjogger
Domi-Superprofi
Beiträge: 1158
Registriert: Mo 27. Mär 2017, 06:34
Wohnort: Soest
Motorrad: Harley Davidson XR1200
Harley Davidson e-glide
Honda cb650sc
Ural EFI Sportsman
Kontaktdaten:

Re: Plopp - Aus

Beitrag von jakobjogger » Mo 13. Mai 2019, 10:04

Meint er wohl. Obacht! Zündkerzenkabel wird auf einen dünnen Dorn in der Zündspule eingedreht.Also bitte kein ziehen und zerren. Nicht das der Dorn sich verabschiedet.

Benutzeravatar

Izy
Domi-Fan
Beiträge: 23
Registriert: Sa 14. Apr 2018, 11:36
Wohnort: Göppingen
Motorrad: Honda Dominator NX650 RD02
Kontaktdaten:

Re: Plopp - Aus

Beitrag von Izy » Mo 13. Mai 2019, 17:53

Hallo alle zusammen,

"stark" gezerrt oder gezogen habe ich nicht. Hab des Kabel nur leicht bewegt und da lag es schon auf dem Boden und meine Augen waren größer als das Vorderrad :D. Damit rechnet ja auch keiner.
Ja ich reden von dem Zündkerzenstecker samt Kabel was dann in der Zündspule endet.

Gruß
Izy


Themenverfasser
Nachba
Domi-Freund
Beiträge: 53
Registriert: Mi 27. Sep 2017, 15:23
Wohnort: Berlin
Motorrad: NX650 BJ '96
Kontaktdaten:

Re: Plopp - Aus

Beitrag von Nachba » Mo 13. Mai 2019, 18:37

Also den Stecker hatte ich vor einiger Zeit schon gewechselt.
Das Kabel daran nicht.


Edit

https://www.louis.de/artikel/ngk-zuendk ... r=10035303

So einer kam da neu


Themenverfasser
Nachba
Domi-Freund
Beiträge: 53
Registriert: Mi 27. Sep 2017, 15:23
Wohnort: Berlin
Motorrad: NX650 BJ '96
Kontaktdaten:

Re: Plopp - Aus

Beitrag von Nachba » So 9. Jun 2019, 12:06

Habe gestern erneut probiert.

Nach 2x orgeln war der Motor sofort an.
Spannung habe ich dabei gemessen...lag beim orgeln so um 10,4V. Ladespannung über 14V...Ruhespannung bei über 12V.
Anscheinend war nun wieder in Funke da...
Damit der Motor nicht wieder einfach abstirbt habe ich ihn im Stand etwas länger mit 1/2 Choke laufen lassen ... nach circa 5 Minuten dann losgefahren und gng dann auch nicht mehr aus.

Alles etwas kurios

Achso: beim leichten Gas geben im Stand, klingelt der Motor echt unschön. Hört sich an als ob jemand einen Schraubenschlüssel irgendwo in die Ecke wirft...Vllt. doch mehr defekt? Hinweis auf:viewtopic.php?f=11&t=1836&p=43639#p43639
Rahmensieb habe ich natürlich noch nicht gereinigt...

Benutzeravatar

Nicola
Domi-Fahrer
Beiträge: 228
Registriert: So 26. Mär 2017, 09:35
Wohnort: Malcesine -Italien
Motorrad: RD02, Bj.93, 55.000km
Umbau zum Supermoto
Honda NTV 650
Kymco Movie 125
Ape 50
www.casarosalia.de
Kontaktdaten:

Re: Plopp - Aus

Beitrag von Nicola » Mo 10. Jun 2019, 08:33

Du meinst es sicherlich gut. Aber durch Warmlaufenlassen auf dem Seitenständer und mit Choke bringst Du schlimmstenfalls Deinen Motor um. Starten und verhalten sofort losfahren! Durch den Einsatz vom Choke wird der Schmierfilm von der Zylinderwand durch das Benzin abgewaschen. Außerdem wurde schon von blau angelaufenen Nockenwellen berichtet, wei Schmierung im Zylinderkopf fehlte.

liebe Grüße vom Gardasee
Nicola
Berge und Asphalt - brauchst Du - findest Du am Gardasee :D
http://www.casarosalia.de

Antworten